Aktuelle Zeit: 22.04.2021, 02:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Blade 1000 --> Aussetzer
BeitragVerfasst: 29.12.2018, 11:57 
Offline
Forumsranger
Benutzeravatar

Registriert: 26.07.2017, 17:09
Beiträge: 29
Wohnort: 07318 Saalfeld
Land/Staat: Germany
Bundesland: Thüringen
Fahrzeug: TGB Target 500 IRS ; CF Moto 450 EFI DLX
Hallo Leute,

meine 1000er hat jetzt knapp 500 km auf der Uhr soll jetzt zur ersten Inspektion, nun habe ich aber das Problem das sie kein Gas richtig an nimmt ab halb Gas fängt sie an zu stottern
und geht nicht mehr auf Drehzahlen. Leerlauf ist völlig normal und das Startverhalten auch.

Ich weiss es ist ja Garantie drauf, aber mich würde trotzdem mal Interessieren was es sein kann und ob es schon mal jemand hatte.

MfG Neuni

PS: Guten Rutsch ins Neue Jahr :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 29.12.2018, 12:36 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Guck dir mal die Steckverbindungen zum Luftmassenmesser an.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 29.12.2018, 12:37 
Offline
Forumsranger
Benutzeravatar

Registriert: 26.07.2017, 17:09
Beiträge: 29
Wohnort: 07318 Saalfeld
Land/Staat: Germany
Bundesland: Thüringen
Fahrzeug: TGB Target 500 IRS ; CF Moto 450 EFI DLX
werde ich heute gleich mal machen

Danke !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 29.12.2018, 12:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Luftfilter und Zündkerzen sollten ja noch in Ordnung sein.

Obwohl wenn ich meine Buell (1000er V-Twin) öfter nur kurz laufen lasse (weil‘s so schön bollert) frißt sie auch Zündkerzen. Wenn man sie warm fährt halten die ewig ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 13.01.2019, 10:53 
Offline
Forumsranger
Benutzeravatar

Registriert: 26.07.2017, 17:09
Beiträge: 29
Wohnort: 07318 Saalfeld
Land/Staat: Germany
Bundesland: Thüringen
Fahrzeug: TGB Target 500 IRS ; CF Moto 450 EFI DLX
Moin Leute.

heute ma Info zum Thema.

Fehler gefunden > Fehlerhafte Kerzenstecker < gibt es von TGB sogar eine Aktion.

Grüße an Alle

Neuni :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 13.01.2019, 11:58 
Offline
Topranger
Benutzeravatar

Registriert: 02.01.2015, 12:23
Beiträge: 120
Wohnort: Braunschweig
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Can Am Renegade 850 Xxc
Danke für die Rückmeldung :danke big_ok

_________________
Schönen Gruß von Opa Thomas :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 13.01.2019, 12:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Sowas kommt häufiger vor als man denkt!

Aber gut das es gefunden wurde und eigentlich nur ne „Kleinigkeit“ war.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Blade 1000 --> Aussetzer
BeitragVerfasst: 13.01.2019, 14:08 
Offline
Forumskaiser

Registriert: 11.02.2018, 21:38
Beiträge: 348
Land/Staat: Germany
Bundesland: RUHRPOTT
Fahrzeug: Cforce 820 le EPS
Na geht doch !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Karcher:präsentiert Hisun mit 1000 Kubik
Forum: Quads und ATV´s anderer Marken
Autor: atlas500fahrer
Antworten: 10
2 Renagades 1000 Xxc 2015 haben Spass im Schnee
Forum: Can-Am (Bombardier BRP)
Autor: Engineer88
Antworten: 5
Neue Zforce 1000 EPS
Forum: CFMOTO Tracker 800 und ZForce 800
Autor: blackeye992
Antworten: 12
Ranger Evo 300 gegen TGB Blade 425 ersetzen?
Forum: Marktplatz und Bistro für Mitglieder
Autor: Anonymous
Antworten: 5
Heute war es soweit Abholung meiner TGB Blade 325
Forum: Fahrzeugpräsentation
Autor: Anonymous
Antworten: 10

Tags

TV, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz