Aktuelle Zeit: 19.07.2018, 23:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 23.01.2017, 12:37 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3543
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
hallo brauch bischen hilfe, meine sym springt nach 3 monatiger standzeit mit der normalen batterie nicht an,ich habe dieses starthilfe gerät 50800MAhStarthilfe Notstart Notfall Jump Starter Auto Power Bank Ladegerät Set kann ich irgendetwas durchbrennen wenn ich hiermit starte

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 23.01.2017, 12:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3883
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Passiert nichts , Günter , dafür ist das Gerät doch da .
Nur nicht zu lange orgeln lassen und nimm auch mal STARTPILOT , egal wie die Meinungen darüber sind .
Kann auch sein das sich Wasser im Vergaser oder Tank angesammelt hat , mach etwas Brennspriritus in den Tank , der bindet das Wasser .

 
 
 
Edit Cognac001 am 24.01.2017 [ Ehrenranger + Notadmin ]
Grund : Zitat aus dem Beitrag entfernt (steht doch direkt drüber).

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 23.01.2017, 13:39 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3543
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
das werde ich so machen, ich denke es ist nicht unnormal das bei so langer standzeit der motor nicht sofort anspringt, werde erstmal die batterie aus bauen und aufladen, und ein neuen versuch werde ich erst machen,wen der winter vorbei ist oder wenn sie verkauft wird.

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 23.01.2017, 13:51 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9753
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
im Vergaser wird kein Sprit sein so das du Orgeln musst bis Benzin kommt.
Lief ja bis zuletzt.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 23.01.2017, 14:00 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3543
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
naja ist ja gerade von der reparatur gekommen lief gut im november, die bekomme ich zum laufen, da hab ich keine angst

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 25.01.2017, 09:42 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 7589
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Und Günter? läuft es?
:quad: :quad: :quad: :quad: :quad:

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
Lammersdorf (Millstatt) in Kärnten, Österreich
CF X8, CF 850,CF Jetmax, Yamaha TDM 900
BildBildBildBildBildBild
http://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: 25.01.2017, 10:10 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3543
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
hab noch nicht wieder probiert

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Startprobleme
Forum: CF-500 Technik
Autor: harald altmann
Antworten: 27
standgas, startprobleme cfmoto500
Forum: CF-MOTO 500
Autor: allesausholz
Antworten: 6
Erst Startprobleme dann stottern, dann AUS
Forum: CF-MOTO 500
Autor: merge79
Antworten: 5
Bitte helft mir, Lin Startprobleme !!!
Forum: Linhai Ranger
Autor: matze
Antworten: 47
Startprobleme
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Dj_bruno
Antworten: 43

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, TV

Impressum | Datenschutz