Aktuelle Zeit: 23.04.2021, 13:13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: reifen abgefahren
BeitragVerfasst: 06.06.2014, 12:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
habe mit meiner quadraider jetzt 2800km runter und die reifen vorne sind total abgefahren ,sind allerdings geländereifen von kenda,aber ich fahre zu 95% straße ist das normal

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 13:01 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Normal ist das nicht. Das könnte an der Spureinstellung liegen.

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 13:04 
Online
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6296
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Nein Muck, das ist nicht normal.
Must die Spur einstellen. Dazu gibts hier nen langen Thread.
Bild

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 13:14 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Spureinstellen!!!

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 15:20 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Hallo Mücke

Geländereifen fahren sich auf der Straße schneller ab , vor allem wenn die Spur falsch eingestellt ist , so wie die Kollegen schon geschrieben haben .
Bei der Atlas ist die vom Werk aus schon falsch eingestellt , die meißten Atti Fahrer haben das geändert .
Weiß nicht wie das bei deiner SYM ist , am besten mal in die Werkstatt fahren oder wenn du keine 2 linke Hände hast kannste das selber machen .
Vieleicht haben deine auch eine zu weiche Gummimischung .
Meine Frau hat Kenda Straßenreifen drauf und die sind jetzt ca. 4.500 km gelaufen , Profil noch so ca. 70 % .

Wir waren übrigen letztes WE auf Usedom und in Swinemünde , dachte schon du bist auch dort :nix:

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 18:43 
Offline
Forumskaiser
Benutzeravatar

Registriert: 05.08.2010, 14:39
Beiträge: 3779
Land/Staat: Hessen
Bundesland: Hessen
Fahrzeug: CAN AM 1000 MAX Ltd. Edition "il Commandante"
Neben der Spureinstellung (div. Berichte liegen vor) ist noch zu beachten, dass manche Erstausrüster (also Attie Herrsteller) die Reifen pressneu aufziehen (d.h. die kommen frisch aus der Form). Und da die Attie Reifen nicht so wirklich innovative Materialien enthalten (wie bei PKW Reifen) kann es sein dass die ohne Voralterung wegrubbeln wie ein Radiergummi.

Solche Effekte gab es bis Anfang der 80er auch bei Autoschlappen von Pirelli.....

Das merkt man daran, dass die Oberfläche wenn das Formwachs ab ist, trotzdem noch leicht schmieren wenn man mit den Fingern drüberstreicht.

(Für die Kenner, das ist KEIN Scherz!!!)

Aber mit 90% Sicherheit liegt es an der Spur.

Übrigens, in der Landwirtschaft liegen einige Reifendecken auf diversen Dachböden zum Voraltern, damit die Schlappen geringern Verschleiß haben!

Und dann kann es auch noch sein das die Maschine über die Vorderreifen schiebt (hatte meine Polaris) das sollte man aber als Fahrer merken (wobei es bei höherem Fahrergewicht auch ein Einflußfaktor ist) dann sollte man über Nachstellen der Hinterachse (so es geht) oder Distanzhülsen (ob StVo konform??) Abhilfe schaffen.

Aber erst die Spur testen.

Dachlatten und los gehts................................ :P

_________________
„Wie bringt man Gott zum Lachen? – Erzähl ihm von deinen Plänen.“


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 06.06.2014, 19:08 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
danke für die antwort, in der kurve schiebt sie etwas, hat die kleine auch gemacht.die hatte aber maxxis straßen reifen

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 07.06.2014, 09:55 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
jocki hat geschrieben:
Hallo Mücke

Geländereifen fahren sich auf der Straße schneller ab , vor allem wenn die Spur falsch eingestellt ist , so wie die Kollegen schon geschrieben haben .
Bei der Atlas ist die vom Werk aus schon falsch eingestellt , die meißten Atti Fahrer haben das geändert .
Weiß nicht wie das bei deiner SYM ist , am besten mal in die Werkstatt fahren oder wenn du keine 2 linke Hände hast kannste das selber machen .
Vieleicht haben deine auch eine zu weiche Gummimischung .
Meine Frau hat Kenda Straßenreifen drauf und die sind jetzt ca. 4.500 km gelaufen , Profil noch so ca. 70 % .

Wir waren übrigen letztes WE auf Usedom und in Swinemünde , dachte schon du bist auch dort :nix:


nein wir waren im harz bin am 23.06 für 2 bis 3 tage in swinemünde und dann geht es ab große polenrundfahrt .sudeten,riesengebirge zur elbquelle ist nur 400meter von der pölnischen grenze entfernt, dann geht es in die hohe tatra nach zakopane, und dann in den letzten europäischen urwald freilebende wisente besuchen Bialowieza Nationalpark und zu guter letzt den staub abspülen an der polnischen ostseeküste.

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 07.06.2014, 10:52 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.08.2010, 21:12
Beiträge: 332
Wohnort: Bad Lauterberg im Harz, Niedersachsen
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Kawasaki
Brute Force 750i EPS
VW T5 Multivan,
PKW Trailer 2000kg,HP300
Simson S51,Pocketbike,
Mountainbike,Holzsackkarre
mücke hat geschrieben:
nein wir waren im harz bin am 23.06 für 2 bis 3 tage in swinemünde und dann geht es ab große polenrundfahrt .sudeten,riesengebirge zur elbquelle ist nur 400meter von der pölnischen grenze entfernt, dann geht es in die hohe tatra nach zakopane, und dann in den letzten europäischen urwald freilebende wisente besuchen Bialowieza Nationalpark und zu guter letzt den staub abspülen an der polnischen ostseeküste.


Das habe ich mir gedacht das du im Harz warst, denn letzte Woche warst du mit Frau und Hund in Bad Lauterberg.
Meine Mutter hat mir erzählt, das ein Pärchen mit Quad mit HH Kenzeichen und mit baigefarbener strubiligen Hund nach einem Weg gefragt haben.
Da habe ich mir nur gedacht, das könnte der Mücke gewesen sein.
Klein ist ja die Welt.

_________________
Gruß Fabi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 07.06.2014, 11:59 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Hempi das kannste laut sagen, das ist ja wirklich ein toller zufall.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 08.06.2014, 09:37 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
man hempi wie klein ist die welt ich treffe deine mutter im harz, wohnt sie dort oder hat sie auch nur urlaub gemacht.

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 08.06.2014, 10:20 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
mücke hat geschrieben:
nein wir waren im harz bin am 23.06 für 2 bis 3 tage in swinemünde und dann geht es ab große polenrundfahrt .sudeten,riesengebirge zur elbquelle ist nur 400meter von der pölnischen grenze entfernt, dann geht es in die hohe tatra nach zakopane, und dann in den letzten europäischen urwald freilebende wisente besuchen Bialowieza Nationalpark und zu guter letzt den staub abspülen an der polnischen ostseeküste.


Mensch Mücke

Da haste dir aber eine große Tour vorgenommen .
Schade , ich wär gern mitgefahren , aber so viel freie Tage kann ich mir z.Zt. nicht leisten .
Wieviel Tage hast du denn eingeplant ?

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 08.06.2014, 16:40 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
jocki hat geschrieben:
mücke hat geschrieben:
nein wir waren im harz bin am 23.06 für 2 bis 3 tage in swinemünde und dann geht es ab große polenrundfahrt .sudeten,riesengebirge zur elbquelle ist nur 400meter von der pölnischen grenze entfernt, dann geht es in die hohe tatra nach zakopane, und dann in den letzten europäischen urwald freilebende wisente besuchen Bialowieza Nationalpark und zu guter letzt den staub abspülen an der polnischen ostseeküste.


Mensch Mücke

Da haste dir aber eine große Tour vorgenommen .
Schade , ich wär gern mitgefahren , aber so viel freie Tage kann ich mir z.Zt. nicht leisten .
Wieviel Tage hast du denn eingeplant ?

fünf wochen

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: reifen abgefahren
BeitragVerfasst: 08.06.2014, 16:56 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.08.2010, 21:12
Beiträge: 332
Wohnort: Bad Lauterberg im Harz, Niedersachsen
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Kawasaki
Brute Force 750i EPS
VW T5 Multivan,
PKW Trailer 2000kg,HP300
Simson S51,Pocketbike,
Mountainbike,Holzsackkarre
mücke hat geschrieben:
man hempi wie klein ist die welt ich treffe deine mutter im harz, wohnt sie dort oder hat sie auch nur urlaub gemacht.

Hey Mücke,
Siehe in meinen Avatar links

_________________
Gruß Fabi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Vorderreifen Profil einseitig abgefahren
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 33
Bremsbeläge schräg abgefahren
Forum: CF-500 Technik
Autor: Mecky
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz