Aktuelle Zeit: 22.04.2021, 02:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: starter
BeitragVerfasst: 23.05.2015, 11:05 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
nach 8000km das erste problem starter spinnt macht komische gereusche und sie springt nicht an

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: starter
BeitragVerfasst: 23.05.2015, 11:24 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
Batterie würde ich als erstes prüfen.

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: starter
BeitragVerfasst: 23.05.2015, 11:42 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
nein ist nicht die batterie, habe adac hier gehabt ist eindeutig der anlasser

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 23.05.2015, 18:13 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
Dann neuen kaufen !

Oder aufschrauben.
Ohne weitere Infos von dir wird es aber schwer zu sagen was es sein könnte.

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 23.05.2015, 19:35 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Das Anlasserrelais ist noch in Ordnung?

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 27.05.2015, 11:35 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
wer hat erfahrung mit anlasser oder starter ich hab ein problem damit die maschine sprang nicht mehr an, machte nur ein heulendes geräusch beim starten, hab alles versucht leichte hammerschläge ,versuch mit dem seilzugstarter geht zu schwer hab ich nicht geschafft, hab sie zum händler gebracht ist ja noch garantie drauf.
heute ruf ich an was mit der maschine ist, sene anrwort gar nix sie springt an was könnte das gewesen sein der händler hat nix gemacht.

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 27.05.2015, 11:38 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.04.2014, 12:00
Beiträge: 960
Wohnort: Uithuizermeeden
Land/Staat: Niederlande
Bundesland: Groningen
Fahrzeug: CF Moto U800 2017
Renault Twingo 2018.
Miedema Ducato 2.8 iDtD Camper 2000.
Camping Anhänger "BedStee", Eigenbau < 750.
Eduard Anhänger > 750.
Anlasser Freilauf einen knacks ?????

_________________
Gruss
Cees.

( und das spricht sich als Käse ohne e ) :daumen:
:utv1 CF Moto U800; Laufleistung 10575 km.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 27.05.2015, 11:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Würde ich jetzt auch tippen!

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 27.05.2015, 20:44 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
Ja das hört sich definitiv nach Freilauf an.

Auseinander bauen, reinigen und etwas fetten !

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 11:07 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
läuft der freilauf nicht in öl

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 18:18 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
Hmm also nicht das ich wüsste allerdings habe ich bisher auch noch keinen beim ATV oder Motorrad ausgebaut nur Auto, Lkw Maschinen etc.

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 18:31 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Der Freilauf wird über das mitgerissene Öl vom Getriebe geschmiert.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 19:22 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
Also doch ! :shock:
Dann hat Mücke ja Recht.

Komisch das der Freilauf dann hängt. :nix:

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 20:42 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.04.2014, 12:00
Beiträge: 960
Wohnort: Uithuizermeeden
Land/Staat: Niederlande
Bundesland: Groningen
Fahrzeug: CF Moto U800 2017
Renault Twingo 2018.
Miedema Ducato 2.8 iDtD Camper 2000.
Camping Anhänger "BedStee", Eigenbau < 750.
Eduard Anhänger > 750.
Das sind drehende teile, also verschleiss ist da auch schon möglich.
Ein zahn kann beschadigd sein und es verursachen. Bei Ausbau kann mann das aber sehen.
Wenn alles andere gut ist ( Anlasser noch fest befestigt; keine schraube gebrochen usw. ) UND Anlasser ist noch gut, kann es ja nichts anderes sein. Es ist der einzige Verbindung zur Kurbelwelle zum starten....

_________________
Gruss
Cees.

( und das spricht sich als Käse ohne e ) :daumen:
:utv1 CF Moto U800; Laufleistung 10575 km.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 22:18 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Warum nicht einfach ein neuer Anlasser rein? Oder sind die Dinger übertrieben teuer? Auf jeden Fall ist es mist wenn Mann sich nicht drauf verlassen kann ob die Kiste zuverlässig startet...

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kohlebürsten Anlasser der X8
Forum: Tipps und Tricks speziell für die CF-Moto´s
Autor: Xdreamcar
Antworten: 1
Batterie ist wohl defekt nur welche nehmen?
Forum: CF-MOTO Grumbler 525
Autor: Barnii
Antworten: 2
Lichmaschine defekt? Habe Spannung gemessen..
Forum: Linhai Ranger
Autor: doelle4
Antworten: 7
Anlasser Linhai 260 oder 300 (Classic/Muddy ect.)
Forum: Linhai Ranger
Autor: ATV-BOSNIEN.DE
Antworten: 2
Laderegler defekt?
Forum: Linhai Ranger
Autor: Müschi
Antworten: 37

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz