Aktuelle Zeit: 23.04.2021, 14:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 22:33 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Da der Freilauf nicht auf/an dem Anlasser sitzt wird es nichts bringen wenn es der Freilauf ist ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 22:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 24.08.2014, 15:57
Beiträge: 1814
Wohnort: Gröden
Land/Staat: Deutschland
Bundesland: Brandenburg [EE]
Fahrzeug: CFMoto Atlas 500
CFMoto 850
Ford G
C2
Dacia Sandero
Mowcart66
Hat der Anlasser auch sowas wie einen Magnetschalter, der das Anlasser-Ritzel in das Ritzel zieht beim Starten ? Wenn das Magnet das nicht mehr tut, hört man eben nur ein Surren, das der Anlasser dreht, aber eben nicht "einkuppelt". Das Problem hatte ich beim Rasenmäher mal.

_________________
_________________________________________________________
Gruß Lutze

manchmal kann man sich aus den Steinen, die einem in den Weg gelegt werden, eine Treppe bauen......


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 29.05.2015, 22:54 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
kamy hat geschrieben:
Da der Freilauf nicht auf/an dem Anlasser sitzt wird es nichts bringen wenn es der Freilauf ist ...

Hockt der Freilauf nicht mit am/im Anlasser?

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 30.05.2015, 00:43 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
:shock: so ein ATV Anlasser ist ja völlig anders als ein Auto/Lkw Anlasser.

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 30.05.2015, 07:34 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Der Anlasser selber ist nur ein Elektromoter mit einem Zahnrad vorne drauf .
Das Zahnrad ist immer im Eingriff!
Nur der Freilauf trennt es von den sich drehenden Zahnrädern .
Rutscht der Freilauf durch dreht zwar der Anlasser aber die Kurbelwelle wird nicht mehr mit gedreht.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 30.05.2015, 11:52 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Also ähnlich wie ein Seilzugstarter? Der sitzt ja auch permanent auf der Kurbelwelle und der Kraftschluss wird über ein Freilauflager realisiert


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anlasser defekt
BeitragVerfasst: 02.06.2015, 12:02 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
so es ist der freilauf kaputt wird getauscht, ist ja gott sei dank noch garantie

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Warnblinkanlage defekt
Forum: Linhai CUV 300/400 Carry
Autor: Girmat
Antworten: 4
Vorderachs Differential defekt
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 7
Bremsleitung defekt
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 4
Garantie und Defekt an CForce 550
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: Heinrich86
Antworten: 29
Anlasser
Forum: CF-MOTO CForce 450 EFI
Autor: Anonymous
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz