Aktuelle Zeit: 14.04.2021, 16:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Scheinwerferhalterung defekt
BeitragVerfasst: 02.03.2013, 23:36 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
Hallo Leute
In den letzten Tagen habe ich festgestellt, dass an der King der vordere Gepäckträger während der Fahrt vibriert. Bei der Nachschau konnte ich feststellen, dass dieser an der linken hinteren Strebe überhaupt nicht verschraubt war. So nebenbei konnte ich noch einen Defekt am linken Scheinwerferhalter feststellen. Da ist meinem Vorgänger wohl ein " Mahleur " passiert. Egal, sei es wie es ist, ich hab mich drann gemacht und den Gepäckträger abmontiert. Mit einem Rohr habe ich die einzelnen Streben wieder gerichtet. Anschließend habe ich den Scheinwerfer nebst Halterung demontiert. Mit einer Heißluftpistole habe ich das Gehäuse etwas erwärmt, um die Halterung wieder passgenau einzufügen. Im Anschluß habe ich mit Alublech diverse Winkel gebogen, Löcher in diese und das Gehäuse gebohrt und diese anschließend verschraubt. Um sicher zu gehen, habe ich das Ganze noch mit Silikon abgedichtet. Nach der Trockenphase habe ich noch etwas Lack aufgesprüht und die ganze Sache wieder angebaut. Die folgenden Fotos zeigen die Details

Bild 1 - Gehäuse mit Alublech verstärkt und verschraubt

Bild



Bild 2 - Seite verschraubt

Bild

Bild 3 - Wasser und Dreck waren schon eingedrungen

Bild


Bild 4 - mit Sprühlack die ganze Sache noch " fein " gemacht und fertig

Bild


Ich hoffe, dass der Eine oder Andere eine Anleitung findet.

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 03.03.2013, 12:59 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 20:33
Beiträge: 3626
Wohnort: Kreis LÖ
Land/Staat: Dütschland
Bundesland: Baden-Württemberg
Fahrzeug: Kingquad 750
(zuvor Goes 520max)
Sieht gut aus, hoffentlich hälts! big_ok

_________________
-->
-->


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 03.03.2013, 15:48 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
Ich denke schon,hab mir auch ordentlich Mühe gegeben !

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 07.03.2013, 20:27 
Offline
Händler

Registriert: 05.08.2010, 08:46
Beiträge: 79
Wohnort: Brombachtal, Odenwaldkreis in Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Suzuki KingQuad 750 X01 EPS
Hält bestimmt. Mit den Schrauben .... :lol:

Gruß. teddy

_________________
Es gibt immer einen schnelleren.....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 08.03.2013, 10:20 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
........ wenn schon, dann aber Richtig :wink:
Ich will ja in 14 Tagen nicht wieder damit anfangen.

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 08.03.2013, 14:51 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Feiner Bericht fangjaeger :!:
Vor Allem die drei verschiedenen Sorten von Schrauben
sind der dortigen Beanspruchung voll angepasst :-P

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 08.03.2013, 17:42 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
..... es ist ja nicht zu fassen !!!!!

Jeder sieht die 3 verschiedenen Schraubenköpfe, aber keiner erkennt die Mühe und die Hingabe, mit welcher ich dieses Problem gelöst habe. Diese filigranen Biegetechniken interessieren keinen Menschen. UNGLAUBLICH !
Der Zweck heiligt die Mittel.
Wenn die Sonne höher steigt, dann wechsle ich die Schrauben nochmal damit endlich Ruhe ist.

So, nun aber ...............

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 08.03.2013, 18:07 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 20:33
Beiträge: 3626
Wohnort: Kreis LÖ
Land/Staat: Dütschland
Bundesland: Baden-Württemberg
Fahrzeug: Kingquad 750
(zuvor Goes 520max)
Mach dir nichts draus, ich nehm auch immer das was grad da ist! :mrgreen: :nix:

_________________
-->
-->


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 20.03.2013, 13:18 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
................. kann nichts mehr sehen,trau nicht mehr meinen Augen ............. :D

Ich weiß nicht was ich schreiben soll. Sie läuft und läuft und läuft. Einfach nur Spaß !

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 20.03.2013, 13:23 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
fangjaeger hat geschrieben:
................. kann nichts mehr sehen,trau nicht mehr meinen Augen ............. :D

Ich weiß nicht was ich schreiben soll. Sie läuft und läuft und läuft. Einfach nur Spaß !

Gruß Andreas

Du solltest die "Neue" wieder verkaufen und auf die Lin zurückgreifen, du schreibst immer so schöne Berichte :mrgreen: :mrgreen: :mrgreen:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Scheinwerferhalterung defekt
BeitragVerfasst: 20.03.2013, 13:37 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
Danke für das Lob !

Es ist schon komisch, du gehst in die Garage, steckst den Schlüssel rein, drückst den Starter und alles geht seinen gewohnten Gang. Die Welt ist einfach nur schön :mrgreen: !
Heute hat sich ein privater Interessent für die Lin gemeldet. Mir ist schon richtig komisch.

Das Thema passt eigentlich nicht hier hinein. Verschiebe es wenn du möchtest.

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Variodeckel defekt!
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 19
Laderegler defekt?
Forum: Linhai Ranger
Autor: Müschi
Antworten: 37
Erster Defekt
Forum: CF-MOTO CForce 450 EFI
Autor: guerti81
Antworten: 10
Garantie und Defekt an CForce 550
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: Heinrich86
Antworten: 29
Tacho defekt beim CF500A
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz