Aktuelle Zeit: 27.05.2020, 04:50

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: King Quad Lichtmaschine läd nicht
BeitragVerfasst: 24.12.2019, 02:17 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2643
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
....Problem erkannt....
...und da ich nicht genug Power in den Armen hab' um sie jedes mal mit dem Seilzug anzumachen, und sie auch dann immer auf die Batterie läuft, brauche ich Input, falls jemand schon mal an der Lichtmaschine rumgebastelt hat..
:nix:

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 24.12.2019, 18:30 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9936
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Lichtmaschine kaputt oder Laderegler? Musste mal testen. Bericht ist im Forum wie es geht.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.02.2020, 14:16 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2643
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Aus dem werkstatthandbuch war ersichtlich was wie zu messen ist.
Alle Werte waren da.
Ladestrom war trotzdem bei Max. 12v.
Also die Pins vom Stecker des Reglers raus, für plus und minus 2 neue Kabel gezogen, im 2,5 mm Querschnitt, und auf einmal ist der Ladestrom bei über 14v.

Das das kabelproblem ja schon oft ein Thema war, war klar, aber das mir der Ladestrom so beschissen zusammenbricht mit dem Originalkabel, das hätt ich nicht gedacht.

Hoffe das die Lima sonst nichts hat, weil die will ich nicht ausbauen müssen...

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.02.2020, 14:18 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2643
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Bild

Bild

Bild

Bild

Bild

Bild

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 07.05.2020, 19:20 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Aha, hast also genau das gemacht: https://atlas-goes-peckfitz.de.tl/KQ-La ... oe.hen.htm

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 07.05.2020, 20:00 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2643
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
So isch. Beide Kabel neu und direkt an die Batterie wenn ich's noch richtig weiß. :daumen:

Komisch ist nur das sie überhaupt nicht geladen hat, also nicht mal ein bischen...
:nix:

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Der King ist da
Forum: Fahrzeugpräsentation
Autor: Linhaifan
Antworten: 9
Terralander Lichtmaschine
Forum: CF-MOTO X8
Autor: Schakal982
Antworten: 33
Suzuki King Quad 750
Forum: Fahrzeugpräsentation
Autor: Schiko1981
Antworten: 6
Lichtmaschine kaputt???
Forum: X8 Technik
Autor: Anonymous
Antworten: 16
28832 Achim bei Bremen, Quad-King GbR
Forum: Linhai Werkstätten und Händlerverzeichnis
Autor: Cognac001
Antworten: 0

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz