Aktuelle Zeit: 22.10.2021, 05:24

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Online X3.2 Standgas Problem
BeitragVerfasst: 25.09.2021, 18:19 
Offline
Profiranger
Benutzeravatar

Registriert: 04.03.2016, 22:25
Beiträge: 87
Wohnort: Gerolstein
Land/Staat: Deutschland
Bundesland: Rheinland Pfalz
Fahrzeug: CF Moto CForce 600 Anniversary Edition, Neptun City Hochlader Typ GN025 Anhänger
Hallo zusammen. Hab da mal eine Frage zur Online X3.2 meiner Frau. Grundsätzlich läuft das Quad ganz gut, nur das Standgas macht mir Probleme. Ich bekomme es einfach nicht vernünftig eingestellt. Seit einiger Zeit ist es so, daß das der Motor z.B. beim ranfahren an eine Ampel abstirbt. Habe natürlich versucht, das Standgas etwas höher zu drehen. Dann ist es aber so, das die Drehzahl nach dem fahren sehr lange auf ca. 3500 Umdrehen hängen bleibt, dann abfällt, bis das der Motor wieder abstirbt. Wenn ich den Motor starte und kein Gas gebe, läuft der im Standgas ewig, ruhig und so wie man es sich wünscht vor sich hin.

Natürlich habe ich den Vergaser schon runter gehabt und gereinigt, leider hat das nichts geholfen. Am Luftfilter könnte ich keine Verschmutzung erkennen. Wenn ich den Motor starte und der Vergaser soweit es möglich ist bewege, verändert sich nichts. Ich gehe also davon aus, daß er nicht irgendwo falsch Luft zieht.
Hat jemand noch eine Idee, was ich machen könnte? Wollte noch einen neuen Luftfilter bestellen, vielleicht ist der ja doch nicht mehr ganz okay.
Über Ideen würde ich mich freuen.

Gruß Markus


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 25.09.2021, 18:56 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6391
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Hört sich für mich so an, als wenn der Gaszug etwas schwergängig ist und nicht sofort mit der Gegenzugfeder reagiert. Den Gaszug einmal ganz raus ziehen, auf Drahtbrüche prüfen und dann Motoröl durchfließen lassen kann auf jeden Fall keinen Schaden anrichten ...... :idea:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 25.09.2021, 19:11 
Offline
Profiranger
Benutzeravatar

Registriert: 04.03.2016, 22:25
Beiträge: 87
Wohnort: Gerolstein
Land/Staat: Deutschland
Bundesland: Rheinland Pfalz
Fahrzeug: CF Moto CForce 600 Anniversary Edition, Neptun City Hochlader Typ GN025 Anhänger
Leider liegt es nicht daran, da hab ich nachgesehen. Wäre ja auch zu einfach. Könnte es mit der CDI zusammen hängen? Den Knopf um den Begrenzer beim Rückwärts fahren zu "überbrücken" brauche ich jetzt nämlich nicht mehr. Der Begrenzer ist auch so deaktiviert.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 25.09.2021, 21:08 
Offline
Forumskaiser

Registriert: 24.03.2017, 23:01
Beiträge: 509
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern/Oberfanken
Fahrzeug: CF-Moto 820
Wenn du eine gute Werkstatt an der Hand hast, frage die mal, ob die einen Abgastester haben und dein Moped mal ranhängen können.
Wenn ja, fahre so hin, dass dein Moped warm ist. Du oder die werden die genauen Werte nicht kenn, aber es ist ein normaler Verbrenner. Somit müssen die Abgaswerte ähnlich sein. Es ist egal, für was der Motor verbaut ist.
Im Vergaser ist etwas verdreckt oder beschädigt / verschlissen, so meine Vermutung.
Die Abgaswerte sagen einem Fachmann viel. Das es dann vielleicht noch nötig ist den Vergaser auf ein ATV abzustimmen, kann sein.
Viel Erfolg

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2018.
18600 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 26.09.2021, 19:40 
Offline
Profiranger
Benutzeravatar

Registriert: 04.03.2016, 22:25
Beiträge: 87
Wohnort: Gerolstein
Land/Staat: Deutschland
Bundesland: Rheinland Pfalz
Fahrzeug: CF Moto CForce 600 Anniversary Edition, Neptun City Hochlader Typ GN025 Anhänger
Sooo...kurzes Update. Heute hab ich den Vergaser noch einmal ausgebaut und gereinigt. Leider ist es jetzt so, daß der Motor nicht mehr hoch dreht. Der Motor springt an, läuft auch gut, die Drehzahl geht aber mit warmen Motor nicht über 6500 Umdrehungen. Geschwindigkeit maximal 40 kmh und keine Power.
Dafür hat sich das Problem mit dem Drehzahlbegrenzer erledigt. Da lag der Fehler wohl beim Taster. Ist aber nur ein schwacher Trost...
Werde morgen den Vergaser wohl nochmal auseinander nehmen müssen, hoffe ich finde den Fehler und der Motor wird wieder "drehfreudiger".

Werde berichten.

Gruß Markus


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 27.09.2021, 11:32 
Offline
Profiranger

Registriert: 21.02.2021, 19:03
Beiträge: 82
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF 800-2 Terralander
Can Am Outlander 450 Max
Hallo,

wenn der Leistungsverlust direkt nach der Vergaserreinigung aufgetreten ist, dann ist der natürlich der Hauptverdächtige. Hast du den mit Ultraschall gereinigt oder nur ausgeblasen? Die Düsen sind sauber und sitzen an der richtigen Stelle?

Gruss
Frido


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Online X3.2 Standgas Problem
BeitragVerfasst: 28.09.2021, 06:27 
Offline
Profiranger
Benutzeravatar

Registriert: 04.03.2016, 22:25
Beiträge: 87
Wohnort: Gerolstein
Land/Staat: Deutschland
Bundesland: Rheinland Pfalz
Fahrzeug: CF Moto CForce 600 Anniversary Edition, Neptun City Hochlader Typ GN025 Anhänger
Hallo.

So ...die volle Leistung liegt wieder an. Woran es genau lag, weiß ich nicht. Leider besteht das Standgas Problem noch immer. Da ich den Vergaser ja wieder auseinander hatte, habe ich nochmal alles mit Reiniger gesäubert und ausgeblasen. Leider ohne Erfolg.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Zuschaltbares 4x4 Problem!? :(
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Anonymous
Antworten: 12
Cforce 450 L hat ein Problem.
Forum: CF-MOTO CForce 450 EFI
Autor: SWEddi
Antworten: 10
Probleme mit dem Standgas KAWASAKI KVF 360
Forum: Kawasaki
Autor: ATV-BOSNIEN.DE
Antworten: 21
Online-Shop für alles rund ums Schild
Forum: Links zu interessanten Seiten, Berichten und Publikationen
Autor: RenegadeBY
Antworten: 1

Tags

TV, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz