Aktuelle Zeit: 19.04.2021, 11:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Meine Access ein Glühwurm...
BeitragVerfasst: 30.05.2018, 09:54 
Offline
Forumskönig

Registriert: 23.08.2012, 21:49
Beiträge: 216
Wohnort: Hörselberg-Hainich
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF Moto Cforce 450 und Maxxer 300, vorher Explorer 300 EVO bj 2008, Suzuki LTR 450
Morgen,

habe ja seit Februar zur cf450 noch eine Access amx6.46 geholt die an sich auch super Spaß macht und bis auf einen Undichten Simmerring an der Wasserpumpe nach 200km noch nichts weiter hatte( habe jetzt 2000km und 52BH drauf)
Aber vor gut 2 Wochen habe ich mal zufällig bemerkt das mein Krümmer bereits nach kurzer Zeit anfängt zu glühen.
Es reichen 2 Minuten wenn ich das ATV starte und der Krümmer glüht und da bin Ich noch nicht gefahren.
(sieht man abends nach der Spätschicht sehr gut)

Ein Arbeitskollege hat eine Baugleiche Triton Defcon und bei Ihm ist es auch so.

Kann das normal sein oder stimmt das Ventilspiel vielleicht nicht? An der Benzinmenge liegts glaube nicht denn der Verbrauch liegt immer um die 9 -12 Liter

_________________
Gruß Christian


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 30.05.2018, 12:33 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.04.2014, 12:00
Beiträge: 960
Wohnort: Uithuizermeeden
Land/Staat: Niederlande
Bundesland: Groningen
Fahrzeug: CF Moto U800 2017
Renault Twingo 2018.
Miedema Ducato 2.8 iDtD Camper 2000.
Camping Anhänger "BedStee", Eigenbau < 750.
Eduard Anhänger > 750.
Den 550 TGB's haben/hatten das auch. ( mit vergaser )
Wenn die machine gut läuft an sich kein Problem. Kerze mahl ansehen ob die nicht zu mager läuft.

_________________
Gruss
Cees.

( und das spricht sich als Käse ohne e ) :daumen:
:utv1 CF Moto U800; Laufleistung 10575 km.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 31.05.2018, 13:33 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 305
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access shade Sport 850NG
Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Hallo Guerti82

Fahre selbst eine 7.46 und habe das Problem nicht.

Würde mal den Ansaugtrackt nachsehen,ob alles dicht ist und keine Falschluft gezogen wird.

Dein Verbrauch ist etwas höher als bei mir,ich komme mit ca.8-9 Litern aus.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 31.05.2018, 16:33 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Die 500er Vergaser Kymcos haben das auch!
Die sind ab Werk so mager eingestellt das sie die Abgasprüfung so eben noch bestehen (EU Zulassung). Später hat man ja keine AU mehr wegen LoF Zulassung.
Bei meinen war original eine 128er HD drin und jetzt wo der Motor im grünen Berich läuft ist ne 140er HD und 45er ND (original 40er ND) drin.
Jetzt glüht der Krümmer auch nicht mehr und der Motor wird auch nicht mehr so heiß.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 01.06.2018, 11:06 
Offline
Forumskönig

Registriert: 23.08.2012, 21:49
Beiträge: 216
Wohnort: Hörselberg-Hainich
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF Moto Cforce 450 und Maxxer 300, vorher Explorer 300 EVO bj 2008, Suzuki LTR 450
Ich werde wohl am Wochenende mal nach der Ansaugung schauen vielleicht ist ja irgendwo ne Schelle locker.

_________________
Gruß Christian


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 03.06.2018, 12:32 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 305
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access shade Sport 850NG
Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Hallo Christian

Hast du vielleicht auch ein Problem mit ausgehen im Stand nach kurzer Laufzeit?

Hatte ich bei mir zum Beispiel und nach nachlesen im Access-Tritonforum von einem anderen Nutzer,der eine Odysee mit seiner Maschine hatte
und nur durch letztentlichen Austausch des Motorsteuergerätes das Problem beseitigt war,wurde dies bei meiner Maschine kurz vor Ablauf der Garantie
auch gewechselt. Ob ich zuvor auch ein Glühwürmchen hatte,kann ich dir nicht beantworten.

Aber es wurde gesagt,das es eine Serie von Steuergeräten gab,die eine falsche Einstellung hatten und es zu solchen Problemen kam.

Wenn noch Garantie drauf ist,würde ich den Händler einmal Kontaktieren,das er sich dem Problem mal anschaut.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 03.06.2018, 12:51 
Offline
Forumskönig

Registriert: 23.08.2012, 21:49
Beiträge: 216
Wohnort: Hörselberg-Hainich
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF Moto Cforce 450 und Maxxer 300, vorher Explorer 300 EVO bj 2008, Suzuki LTR 450
Nein es ist alles bestens, springt immer an, bleibt auch an. Leerlaufdrehzahl um die 1700,

Werde es mal zur nächsten Durchsicht ansprechen.

_________________
Gruß Christian


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 03.06.2018, 15:10 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Ist ja auch alles OK.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine Access ein Glühwurm...
BeitragVerfasst: 04.06.2018, 11:35 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.04.2014, 12:00
Beiträge: 960
Wohnort: Uithuizermeeden
Land/Staat: Niederlande
Bundesland: Groningen
Fahrzeug: CF Moto U800 2017
Renault Twingo 2018.
Miedema Ducato 2.8 iDtD Camper 2000.
Camping Anhänger "BedStee", Eigenbau < 750.
Eduard Anhänger > 750.
Lehrlauf Drehzahl 1700 ???
Das ist aber ziemlich hoch finde ich.

_________________
Gruss
Cees.

( und das spricht sich als Käse ohne e ) :daumen:
:utv1 CF Moto U800; Laufleistung 10575 km.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Cforce820 oder Access 8.57
Forum: Marktplatz und Bistro für Mitglieder
Autor: guerti81
Antworten: 16
Access Extreme 850
Forum: Quads und ATV´s anderer Marken
Autor: xoman1965
Antworten: 5
Access Präsentation in ULM
Forum: Links zu interessanten Seiten, Berichten und Publikationen
Autor: HermannKatsch
Antworten: 2
Fahrzeugwechsel auf Access 7.46
Forum: Quads und ATV´s anderer Marken
Autor: heribert
Antworten: 29
Access AMX 6.46
Forum: Fahrzeugpräsentation
Autor: guerti81
Antworten: 13

Tags

Bau, TV

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz