Aktuelle Zeit: 19.04.2021, 10:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: freilauf ?
BeitragVerfasst: 30.11.2012, 17:36 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 189
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Hallo habe das Gefühl das der Freilauf bei kaltem Motor nicht greift,
muss dann den Seilzugstarter benutzen geht gut ist aber lästig
Bei warmem Motor kein Problem
jemand einen Tipp
gruß ella

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 30.11.2012, 18:15 
Offline
Forumskaiser
Benutzeravatar

Registriert: 05.08.2010, 14:39
Beiträge: 3779
Land/Staat: Hessen
Bundesland: Hessen
Fahrzeug: CAN AM 1000 MAX Ltd. Edition "il Commandante"
Freilauf, also eine etwas genauere Schilderung wäre echt nett!

_________________
„Wie bringt man Gott zum Lachen? – Erzähl ihm von deinen Plänen.“


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 30.11.2012, 18:17 
Offline
Forumskaiser
Benutzeravatar

Registriert: 20.07.2011, 23:51
Beiträge: 1470
Wohnort: 4242 Laufen / BL
Land/Staat: Schweiz
Bundesland: Basel-Land
Fahrzeug: Zur Zeit keines...
(vormals Suzuki Kingquad 750 axi, Goes 520 MAX, Hytrack 265/Linhai 260 & ne Chinesenbude)
Meinst Du den Anlasser ? Wenns nur noch klackert, kann es auch ne schwache Batterie sein ....

_________________
Mehr über mich:
http://www.thorstenhohmann.net
http://www.flickr/photos/thofun

Und wer Schreibfehler findet, darf sie gerne behalten :-)

Hab mir ne King gekauft, darf ich jetzt Prinzessinnen jagen ?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 30.11.2012, 18:44 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 189
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Meine den Anlasserfreilauf falls so was bei mir verbaut ist.
beim Starten macht es so ein sorendes Geräusch
Klicken tut nichts
Batterie hat morgens ca., 12,75 Volt
Aber wie gesagt nur wenn sie kalt ist,sonst geht sie gleich an
zwei mal an Seilzugstarter gezogen und sie läuft

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 30.11.2012, 19:39 
Offline
Forumskaiser
Benutzeravatar

Registriert: 20.07.2011, 23:51
Beiträge: 1470
Wohnort: 4242 Laufen / BL
Land/Staat: Schweiz
Bundesland: Basel-Land
Fahrzeug: Zur Zeit keines...
(vormals Suzuki Kingquad 750 axi, Goes 520 MAX, Hytrack 265/Linhai 260 & ne Chinesenbude)
Jep, wenn sie nur surrt ist deine Batterie nicht mehr gut. Hatte meine auch, bin die letzten Tage gefahren, jetzt ist wieder gut. Beim fahren alle Verbraucher (Licht) ausschalten ..,

_________________
Mehr über mich:
http://www.thorstenhohmann.net
http://www.flickr/photos/thofun

Und wer Schreibfehler findet, darf sie gerne behalten :-)

Hab mir ne King gekauft, darf ich jetzt Prinzessinnen jagen ?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 01.12.2012, 02:00 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Ja was meinst du?
Drei Möglichkeiten gibt es: Anlasser geht nicht in Freilauf, Batterie schwach Relais macht Geräusch, oder drittens ein komisches Geräusch nach dem Starten, was ich auch hab, aber noch nicht weis woher es kommt :nix:

MfG Stefan

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 01.12.2012, 02:03 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
P.s. wo ich auf drittens Tippe, weil die Symptome gleich wären. Und es bei warmen Motor weg ist. Aber was ist es? :nix:

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 01.12.2012, 09:34 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 189
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Glaube habe den Fehler gefunden
Hab heute früh mal eine zweite Starterbatterie mit Starthilfekabel dran gehangen und es ist alles super
Werde es noch zwei drei mal so testen wenn’s dann immer so ist muss nee neue Batterie her
Alte hat 14 AH passt aber auch eine 18 AH rein oder doch lieber nur nee 14 AH
Was meint ihr
Gruß ella

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 01.12.2012, 09:48 
Offline
Forumsfürst
Benutzeravatar

Registriert: 04.08.2010, 15:51
Beiträge: 159
Wohnort: Deutschlandsberg, Weststeiermark / Österreich
Land/Staat: Österreich
Bundesland: Steiermark
Fahrzeug: Can Am Outlander 1000 XTP T3B
servus !!

wenn eine 18Ah batterie reinpasst,dann diese !!! habe bei mir eine 20 Ah eingebaut !!

lg.
Löwe6

_________________
:outi Gib Gas - ich will Spaß !!! :outi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 01.12.2012, 10:22 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
ella
Häng die Batterie doch einfach mal paar Stunden ans Ladegerät.
Klar kannst du ne 18AH Batterie einbauen, größer geht auch.
Nur die Lichtmaschine braucht dann Längere Zeit um die Batterie voll zu laden.

MfG Stefan

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 02.12.2012, 19:41 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Ich hab die Erfahrung gemacht, dass die Fernbedienung der Winde ständig Storm zieht. Hab die Fernbedienung wieder abgebaut und dafür angebaut.

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: freilauf ?
BeitragVerfasst: 02.12.2012, 20:35 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 189
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Habe heute morgen die Batterie mal aus gebaut
Dabei ist mir aufgefallen das sie zwei Löcher in der Seite vom Deckel hat ( geschmolzen.
Die gesamte Batterie ist mit Selbstklebender Alufolie bis auf den Deckel beklebt und der sitzt 5 cm vom Auspuff entfernt.
Habe jetzt ein (Hitzeschutzblech)dazwischen geschraubt
Werde morgen nee neue kaufen und dann werden wir mal sehen

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

freilaufender Freilauf
Forum: CF-500 Technik
Autor: Maikel
Antworten: 16
Freilauf Anlasser
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 12

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz