Aktuelle Zeit: 15.04.2021, 10:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Tachoreparatur
BeitragVerfasst: 10.07.2015, 18:11 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hallo mitnand,
Heute habe ich mich mal um den nichtfunktionierenden Tacho gekümmert.
Defekt war der Tachogeber an der Hinterachse welcher schnell gewechselt war. Reindrehen (mit der Hand) bis Anschlag und dann 1,5 Umdrehungen wieder raus. Kontermutter fixieren nicht vergessen.
Bild

Dann wurde der Tacho abmontiert und geöffnet.
Bild

Schnell war zu erkennen dass 2 Lötstellen getrennt waren.
Bild
Bild

Das ganze wieder verbunden und zusammengebaut.
Bild
Bild

Noch kurz den gelben Nagellack meiner Tochter missbraucht um die Spitze der Tachonadel neu einzufärben.
Bild


Das wars auch schon. Alles kein Hexenwerk und selbst für jemanden der mit Elektronik nix am Hut hat machbar.

Zeitaufwand ca. Ne gemütliche Stunde. Am meisten Zeit hat es benötigt die Unmengen von Heißkleber zu entfernen. Ob das nun original so ist oder ob jemand das nen faible für hatte kann ich nicht sagen.

Vllt. Hilfts jemanden mal.


Grüßla
Aki

Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoreparatur
BeitragVerfasst: 11.07.2015, 17:26 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo AkiraEve

Haste gut gemacht, auch mit den Bildern, weil das auch noch ein Tacho der 260er ist

Der ist bei den meisten def. nun können sie nachschauen, ob es vielleicht der gleiche Fehler ist

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoreparatur
BeitragVerfasst: 11.07.2015, 21:49 
Offline
Profiranger

Registriert: 13.02.2014, 19:18
Beiträge: 72
Wohnort: Kopfing im Innkreis
Land/Staat: Österreich
Bundesland: Oberösterreich
Fahrzeug: Linhai 260
Hallo
Von wo hast du den Sensor herbekommen.
mfg sefan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoreparatur
BeitragVerfasst: 11.07.2015, 22:18 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hi bruchpilot...
Zu finden im 3-2-1-meins unter tachogeber typ4 magnetisch. Hat nen anderen stecker. Zu verlôten rot-rot , schwarz-schwarz , blau-gelb.


Grüßla aki

Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz