Aktuelle Zeit: 19.04.2021, 12:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 15.05.2016, 18:44 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 13.05.2016, 23:11
Beiträge: 9
Wohnort: Herscheid
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Linhai 260 (300 Explorer)
Online 4.2 4x4 EFI
Aprilia SR 50 Factory R
Hallo erstmal,

ich bin neu hier und komme aus dem guten Sauerland.
Ich habe eine Linhai 260 günstig bekommen, welche allerdings nicht ganz fehlerfrei ist.

Mein Hauptproblem ist, dass ich nicht rückwärts fahren kann. Gang einlegen funktioniert, nur wenn ich Gas gebe Ruckelt es so stark unter mir, dass ich es lieber lasse.
Das Quad fährt auch immer ein Stückchen aber eben nicht sehr rund.

Ich habe die Schaltgestänge schon geprüft und mal anders eingestellt, daran kann es nicht liegen.
Eben so habe ich mal den Begrenzer abgemacht, damit geht es zwar schneller rückwärts, aber es rappelt auch mehr.

Jemand ne Ahnung woran das liegen kann? Vorwärts und in dem L-Gang ist nichts zu hören, da läuft es butterweich.

Achja, die Suchfunktion hat mich leider nicht zum Ergebniss gebracht :(


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 19:17 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Einfach den Rückfahr-Drehzahlbegrenzer abschalten indem man die Steckverbindung lila, blau/gelb, grün trennt.
(Liegt unter der vorderen Abdeckung, wo du auch sie Sicherungen findest.)
Aber ACHTUNG :!: :!: Die Maschine fährt nun genauso schnell rückwärts wie vorwärts :idea:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 19:21 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Hat er doch schon versucht.

Ruckelt es nur oder macht es auch Geräusche?

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 19:52 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 13.05.2016, 23:11
Beiträge: 9
Wohnort: Herscheid
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Linhai 260 (300 Explorer)
Online 4.2 4x4 EFI
Aprilia SR 50 Factory R
Ja abgezogen habe ich schon.

Es macht auch Geräusche, die spürt man auch. Ich dachte schon an das Getriebe, das da Zahnräder überrutschen, aber müsste das dann nicht auch vorwärts sein?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 19:58 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Wenn nur das Zahnradpaar für den Rückwärtsgang Zahnausfall hat gehts vorwärts noch normal - jedenfalls solange die Bruchstücke unten im Getriebe liegen bleiben.

Wenn die mal hochgespühlt werden gibt's Kleinholz ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 20:53 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Da hilft nur eins.... Raus mit dem Getriebe und reinschauen.

Ist in ner Stunde erledigt und dann wirst du genau wissen was los ist.

Grüßla
Aki


Gesendet von meinem D5803 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 20:58 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 13.05.2016, 23:11
Beiträge: 9
Wohnort: Herscheid
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Linhai 260 (300 Explorer)
Online 4.2 4x4 EFI
Aprilia SR 50 Factory R
Ok, dann werde ich mal das Getriebe rausnehmen.

Eine Anleitung hat keiner zufällig? :)
Habt ihr einen Shop wo man günstig Ersatzzahnräder bekommt?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.05.2016, 21:00 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hab dir ne pn geschickt

Gesendet von meinem D5803 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 06.08.2020, 12:26 
Offline
Hoffnungsträger

Registriert: 04.08.2020, 12:04
Beiträge: 1
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Linhai Explorer 260 2x4
Habe das selbe Problem. Könntest du mir bitte die links auch per pn schicken?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 07.08.2020, 07:52 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Nutzer2912, du solltest den beiden vielleicht lieber eine PN schicken, der Beitrag ist 4 Jahre alt, denke nicht das die hier zufällig rein gucken...
:smoke

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 30.08.2020, 08:24 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hallo
Ja, zufälliger weise mal reingeschaut.
Mein damaliger Post ist hier zu finden
87732792nx45698/linhai-ranger-f18/linhai-260-getriebe-sifft-t5537.html

Vllt hilft es ja
Lg und viel erfolg
Aki


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Linhai Atv 400 Probleme beim Schalten
Forum: Linhai 400, Dragon Fly
Autor: Anonymous
Antworten: 17
Ruckeln
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Dj_bruno
Antworten: 10
Rückwärtsgang lässt sich öfters nicht einlegen
Forum: Linhai Ranger
Autor: pich103
Antworten: 4
Linhai ruckelt beim Anfahren
Forum: Linhai Ranger
Autor: Ravenclaw
Antworten: 25
signalgeber rückwärtsgang
Forum: X8 Technik
Autor: alfa-tier
Antworten: 17

Tags

Liebe, Rap

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz