Aktuelle Zeit: 21.04.2021, 11:00

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: 01.11.2013, 14:49 
Bild

Bild

Hi Leute,

als Neuling kann ich noch ein paar Tipps gebrauchen. Folgendes Problem:

1. Die hinteren Reifen eiern. Denk mal nicht das es die Felge ist da die noch gut aussieht und keine sichtbaren Schäden hat. Bestell gleich mal zwei neue. Mir kommen aber die Muttern ( siehe Bild) komisch vor. Muss das so sein? Wie sind eure Erfahrungen?

2. Die Fußbremse ist relativ schwach. Handbremse geht im Prinzip gar nicht. Könnt Ihr mir was zu den Belegen Sagen? (siehe Bild)
Fußbremse ist übrigens entlüftet. Der Vorbesitzer hat gemeint die geht bei allen Quads nicht so stark. Ist halt kein Auto...

Danke schon mal für eure Tipps

Edit Cognac001 am 01.11.2013
Grund : Das erste Bild richtig eingehängt und dafür den Doppelpost gelöscht.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 15:10 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Also wenn alle Beläge der Bremsen so aussehen wie auf dem ersten Foto sind die noch gut :idea:
Anders sieht es beim Bild der Radnabe aus. Hier stimmt was ganz gewaltig nicht :!:
Die Kronenmutter ist viel zu weit drauf gedreht, so dass der Splint gar nicht mehr in den
Einkerbungen der Kronenmutter ist :!:
Das lässt mich darauf schließen, das das dahinter liegende Radlager völlig kaputt ist,
was auch das eiern der Räder erklären würde :idea: Müsste beim drehen auch Geräusche machen.

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 15:31 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Zu deiner Frage im Mini-Chat, ob man die Lager leicht wechseln kann :
Das Schwierige dabei ist, die alten Lager raus zu bekommen, ohne die Lagersitze zu beschädigen.
Mit einem gekröpften Meißel (den kein Mensch hat) kann man das wohl durch die Achsbohrung raus schlagen.
Ruf AchimHP (Händler hier im Forum) an. Der kann dir sicherlich auch noch Tipps geben,
wie du die Lager am Besten raus bekommst.
Außerdem hat er die Lager sicherlich lagerhaltig und sogar so viele, dass er sie verkaufen muss :lol:
Seine Verbindungsdaten findest du im Unterforum "Linhai Werkstätten und Händlerverzeichnis" gleich als erste.

Ich würde jedenfalls so keinen Meter mehr mit der Maschine fahren :idea:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 15:35 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Da kann ich Cognac001 nur zustimmen, das sieht nicht gut aus :shock: :shock: :shock:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 15:42 
oh das nervt mich jetzt schon... ist nicht so das ich mirs nicht zu traue aber i hab keine Werkstatt. Kann nur auf der Straße unter den spießigen augen meiner Nachbarn basteln


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 16:16 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Die linke Radmutter auf dem 2. Bild :
Ist da ein Spalt am Konus ?
Ist da vieleicht die Radmutter locker , oder sogar mehrere ???
Bock doch den Karren mal auf und wackle am Rad , wenn die Radnabe locker ist dann ist es das Radlager , wie Cognac001 schon schrieb .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 16:22 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Und das mit der schlechten Bremsen haben die CF Moto Maschinen auch .
Grund sind die minderwertigen Bremsbeläge .
Ich hab meine nach 500 km rausgeschmissen und Sinter-Metall Beläge eingebaut .
Bremst jetzt wie Schumi .....
Bei der Gelegenheit auch gleich die Bremsflüssigkeit wechseln , das Zeug ist hydrogen - heißt es nimmt aus der Luft Wasser auf und verliert somit langsam seine Wirkung , bis hin zum Totalausfall der Bremsen .
Sollte alle 2 Jahre gemacht werden .
Dann ordentlich entlüften und es sollte wieder alles i.O. sein .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 17:07 
Das Rad ist Bombenfest und man hört auch nicht wirklich was beim drehen. Die Mutter schaut nur locker aus. Hab das Foto gemacht bevor ich die Festgezogen habe. Werds erstmal mit neuen Reifen versuchen da vorn neue drauf und die Hinteren auch schon recht alt sind bzw vermutlich mit zu viel Bar gefahren wurden. Das nächste Projekt wird dann die Bremse. Werd die Beläge wechseln wie jöcki. Halt euch auf dem Laufendem. Denke das Montag oder Dienstag die Lieferung kommt. Danke noch mal an alle


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 01.11.2013, 18:30 
Offline
Forumskaiser
Benutzeravatar

Registriert: 05.08.2010, 11:22
Beiträge: 376
Wohnort: St. Peter am Wimberg
Land/Staat: Österreich
Bundesland: Oberösterreich
Fahrzeug: Explorer Atlas 500 4x4
Hallo Bertl!
Zu den Bremsen: In deinem Fall würde ich eher sagen, dass die Manschetten beim Handbremszylinder im Eimer sind. Das war bei meiner auch mal der Fall. Das Problem ist, dass die nicht einzeln zu bekommen sind. Ich hab damals diesen hier verbaut :
http://www.happy-motorparts.de/shop/art ... DF-2113%26
Funktionierte sehr gut und ist die günstigste Lösung.
Die Bremsklötze würde ich vorerst nicht tauschen (wenn alle noch so sind wie auf dem Bild).
Bei Happy-Motorparts gibt´s auch günstige Bremszylinder für die Fußbremse die passen - hab ich damals auch verbaut.
Die Bremswirkung kannst du auch noch verbessern, wenn du die Bremskreise trennst (eigener Bremskreis für Hinterräder und eigener für Vorderräder). Falls du dazu Informationen brauchst, kann ich dir eine Zeichnung schicken, welche Leitung du dafür entfernen musst.

Gruß
Karl

_________________
Atlas 500 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 04:18 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
jocki hat geschrieben:
Und das mit der schlechten Bremsen haben die CF Moto Maschinen auch .
Grund sind die minderwertigen Bremsbeläge .
Ich hab meine nach 500 km rausgeschmissen und Sinter-Metall Beläge eingebaut .
Bremst jetzt wie Schumi .....
Bei der Gelegenheit auch gleich die Bremsflüssigkeit wechseln , das Zeug ist hydrogen - heißt es nimmt aus der Luft Wasser auf und verliert somit langsam seine Wirkung , bis hin zum Totalausfall der Bremsen .
Sollte alle 2 Jahre gemacht werden .
Dann ordentlich entlüften und es sollte wieder alles i.O. sein .



Bei der Verwendung von SI-Belägen ist der Bremsscheibenverschleiß deutlich höher.

... und bevor es sich einbürgert,

Bremsflüssigkeit basiert auf Polyglykolen (DOT 3, 4 und 5.1) oder Silikonbasis (DOT 5.0) und verhält sich hydroskopisch. (Hydrogen = Wassestoff)

Ein Wechselintervall von 2 Jahren ist bei Fahrzeugen mit Lichtdurchlässigen BF-Behältern die im Betrieb der Sonne ausgesetzt sind viel zu lang da BF unter UV-Einstrahlung stark altert (Flüssigkeitstrübung und Verfärbung nach Braun-Grau).

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 04:25 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
... ist da nicht Spiel zwischen Radnabe und Felge??? ... das soll wohl eiern....

Ich hoffe doch die Radmuttern haben einen Konus...

Das mit der Achsmutter findet mam leider häufig. Eigentlich gehört da ein Federring zwischen U-Scheibe und Kronmutter. Die chinesischen Originalringe sind allerdings schon ab Werk zu schmal.

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 10:59 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
wie cognac sagte das radlager würde ich mal kontrollieren bau das rad mal ab dann siehst du ob das lager in ordnung ist, die kronenmutter ist viel zu weit drauf.
im frühjahr gabs ein großen unfall weil das rad abgelaufen war.

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 11:06 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
muecke hat geschrieben:
wie cognac sagte das radlager würde ich mal kontrollieren bau das rad mal ab dann siehst du ob das lager in ordnung ist, die kronenmutter ist viel zu weit drauf.
im frühjahr gabs ein großen unfall weil das rad abgelaufen war.

spiel nicht mit deinem leben, am rad lager ist was nicht in ordnung, ich habe erfahrung, mir ist 2x die kronen mutter abgelaufen ,hatte nur unverschämtes glück, oder der da oben wollte mich noch nicht haben

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 12:55 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 977
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
AchimHP hat geschrieben:
... und bevor es sich einbürgert,

Bremsflüssigkeit basiert auf Polyglykolen (DOT 3, 4 und 5.1) oder Silikonbasis (DOT 5.0) und verhält sich hydroskopisch. (Hydrogen = Wassestoff)

Ein Wechselintervall von 2 Jahren ist bei Fahrzeugen mit Lichtdurchlässigen BF-Behältern die im Betrieb der Sonne ausgesetzt sind viel zu lang da BF unter UV-Einstrahlung stark altert (Flüssigkeitstrübung und Verfärbung nach Braun-Grau).


damit sich es nicht (falsch) einbürgert...
ist zwar schon lange her, aber es heißt immer noch hygroskopisch


Quelle: Wikipedia
Hygroskopie (altgr. ὑγρός hygrós ‚feucht‘, ‚nass‘ und σκόπειν skopein ‚anschauen‘) bezeichnet in der Chemie und Physik die Eigenschaft, Feuchtigkeit aus der Umgebung (meist in Form von Wasserdampf aus der Luftfeuchtigkeit) zu binden. Viele aufnehmende Stoffe – soweit es sich um feste Stoffe handelt – zerfließen oder verklumpen durch die Wasseraufnahme. Davon ausgenommen sind poröse Materialien, die das Wasser in ihren Hohlräumen binden.

Hygroskopie wird oft fälschlicherweise als Hydroskopie (altgr. ὕδωρ hydor ‚Wasser‘) bezeichnet.

Gruß Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2013, 17:27 
So, hab mal so viel wie möglich runter gebaut. Beide Seiten. Konnte nix feststellen. Allerdings hab ich mir das Lager noch nicht angesehen was vermutlich hinter der Bremse sitzt. Dies werd ich auf alle Fälle in den nächsten Wochen wechseln. Da ich sowieso neue Reifen brauche werd ich als erstes die aufziehen und dann mal schauen ob nach wie vor das eiern da ist. Bei google hatten viele das selbe Problem. Lag in den meisten Fällen daran: Falscher Luftduck, Felgenschlag, Reifen unförmig zwecks Transport aus Kontainern - werden gequetscht um mehr rein zu bekommen, nicht gewuchtet, usw.
Hoffe das es nur an den alten Reifen liegt... halte euch nach wie vor auf dem Laufendem

Danke

Bild

Bild

Bild

Bild


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Bremse vorne - plötzlicher Druckverlust
Forum: X8 Technik
Autor: Batman
Antworten: 5
Rück/Bremslicht hinten Kaufen
Forum: Fragen, Hilfe, Anregungen, Lob und Kritik 
Autor: Wolli47
Antworten: 2
Suche vorder Räder für meine Lin
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 7
Verkauft Räder
Forum: CF-MOTO CForce 450 EFI
Autor: Heilun
Antworten: 13
Linhai 320 4x4 Wie ist die Bremse aufgebaut?
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: LarsberlinLinhai260
Antworten: 4

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz