Aktuelle Zeit: 19.04.2021, 10:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 17.11.2018, 19:57 
Offline
Neu-Ranger

Registriert: 16.11.2018, 14:12
Beiträge: 5
Wohnort: Waltershausen
Land/Staat: Deutschland
Bundesland: Deutschland
Fahrzeug: Linhai ATV 320 Muddy 4x2/4x4
Hallo,
Ich bin Bernd und bin neu hier, habe schon viele Tipps von hier aufgenommen, aber ich komme immer noch nicht weiter. Vielleicht gibt es jemand der mir Helfen kann.
Hab mir eine Linhai 320 muddy gekauft, stand 4 Jahre.

Problem: Ich starte den Motor er läuft ca 3 Sekunden und aus die Maus, 1 Min gewartet das selbe wieder.
Mit Starthilfe Spray in den Lufteinlass läuft sie etwas länger, ich kann auch Gas geben aber sie hat kein
Standgas :denk:

Ich habe schon: eine neue Kerze rein gebaut (Funke ist da)
neuen Benzin und B-Filter
Vergaser gereinigt mehrfach auch mit Druckluft
Benzinpumpe gereinigt, Luftfilter auch
Ansaugstutzen und Unterdruck Schläuche auch kontrolliert
Neue Batterie
E-Coke Funktioniert
Ich nehme jede Idee an die ich bekommen kann.

_________________
:D Grüße aus Thüringen :schraub:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 20:22 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 569
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Hi Bernd :winke:

Sorry,ich kann dir leider nicht (richtig) helfen.
Aber wenn deine Kiste mit Starthilfe Spray in den Lufteinlass länger läuft als ohne,dann bekommt deine Maschine kein Benzin.
Warum auch immer?
Frage:
Hast du das gute Super getankt oder E10 ?
Aber dir wird hier im Forum ganz bestimmt einer weiter helfen können :daumen:

Biba
Borres

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 20:39 
Offline
Neu-Ranger

Registriert: 16.11.2018, 14:12
Beiträge: 5
Wohnort: Waltershausen
Land/Staat: Deutschland
Bundesland: Deutschland
Fahrzeug: Linhai ATV 320 Muddy 4x2/4x4
Hi datt-bo, :winke:
Vielen dank für deine Antwort.
Das habe ich auch schon gedacht, habe die Gemisch schraube 1 und 3/8 Umdrehungen eingestellt.
Hab Super-Plus drin.
Werde den Benzinhahn nochmal Reinigen, aber man sieht beim Starten wie das Benzin durch den Unterdruck der B-Pumpe
durch den B-Filter läuft.

MfG Bernd

_________________
:D Grüße aus Thüringen :schraub:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 20:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 569
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Leider bin ich kein Experte.
Würde dir gern helfen können,aber leider.
Irgendwo kommt kein Benzin durch,weil mit Starthilfespray läuft sie ja.

Biba
Borres

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 20:52 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Die Grundeinstellung bei der Gemischschraube der Linhai ist : zudrehen und dann zwei volle Umdrehungen AUF :idea:
Danach fahren und nach ca 15 km die Zündkerze beurteilen :idea: Ist sie Rehbraun, ist's gut ─ ist sie eher schwarz ¼ Umdrehung ZU ─ ist sie weislich ¼ Umdrehung AUF :roll:
Wenn Nachjustierung nötig war, noch mal ca. 15 km abspulen und wieder Prüfen ─ solange bis'es passt
:schraub:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 21:08 
Offline
Neu-Ranger

Registriert: 16.11.2018, 14:12
Beiträge: 5
Wohnort: Waltershausen
Land/Staat: Deutschland
Bundesland: Deutschland
Fahrzeug: Linhai ATV 320 Muddy 4x2/4x4
Hi,
Ich danke dir, werde ich morgen Testen, wenn sie ja erstmal im Standgas laufen würde.
Melde mich.

_________________
:D Grüße aus Thüringen :schraub:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 21:36 
Offline
Forumskaiser

Registriert: 11.02.2018, 21:38
Beiträge: 348
Land/Staat: Germany
Bundesland: RUHRPOTT
Fahrzeug: Cforce 820 le EPS
Wenn Sie lange stand vielleicht hast Wasser im Vergaser, der hat eine Ablaßschraube. In ein Glas laufen lassen und beurteilen...
Wenn ja Tank ablassen und neu füllen , und den Vergaser reinigen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2018, 21:54 
Offline
Neu-Ranger

Registriert: 16.11.2018, 14:12
Beiträge: 5
Wohnort: Waltershausen
Land/Staat: Deutschland
Bundesland: Deutschland
Fahrzeug: Linhai ATV 320 Muddy 4x2/4x4
Vergaser ist mehrmals gereinigt, Benzin ist alt gegen Neu (Super Plus ) getauscht.

Ich denke das zu wenig Benzin ankommt.

_________________
:D Grüße aus Thüringen :schraub:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.11.2018, 16:33 
Offline
Neu-Ranger

Registriert: 16.11.2018, 14:12
Beiträge: 5
Wohnort: Waltershausen
Land/Staat: Deutschland
Bundesland: Deutschland
Fahrzeug: Linhai ATV 320 Muddy 4x2/4x4
Hallo Cognac001,

Problem gelöst.

1. Ich habe den Vergaser nochmal gereinigt Leerlaufdüse war nicht ganz frei.
2. Dank deiner angaben zur Grundeinstellung des Gemisches von 2 Umdrehungen.
3. Ich hatte das Standgas zuweit zurück genommen.

Musste noch ein bisschen die Gemisch Schraube zurücknehmen sonst hat sie kein Gas angenommen.
Jetzt läuft sie erstmal. Testfahrt kann ich erst machen wenn sie fertig aufgebaut ist.

Danke an dich und an alle die mir Tipps gegeben haben.

_________________
:D Grüße aus Thüringen :schraub:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.11.2018, 16:34 
Offline
Forumsranger

Registriert: 16.09.2017, 11:52
Beiträge: 40
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: Linhai 260
Mein Tipp
Umgehe den Tank und die benzinpumpe durch einen anderen Tank bzw. Flasche mit der du den Vergaser füllen kannst. So siehst du ob Benzin weg geht. Du kannst auch die schwimmerkammer durch die Flasche füllen (Drucken)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Wieder-FLOTT- Machung
Forum: CF-MOTO 500
Autor: lupolux
Antworten: 189
Heul, wieder ein Gelände weniger
Forum: Veranstaltungen, Treffen, Ausfahrten, Clubs und Quadstrecken
Autor: Maikel
Antworten: 7
Mal wieder ein tolles Foto!
Forum: Lustiges im Internet - Witze - Verse und Zitate - Video - Audio
Autor: Batman
Antworten: 9
Hier die neue X8 one in kurz
Forum: CF-MOTO X8
Autor: jocki
Antworten: 7

Tags

Bau

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz