Aktuelle Zeit: 21.08.2019, 21:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 08:02 
Offline
Ranger

Registriert: 06.02.2018, 15:49
Beiträge: 10
Wohnort: Kasendorf
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: LINHAI 300
Hallo Leute muss mich mal wieder mit dummen Fragen melden sorry.
Meine Linhai ist unterm Fahren plötzlich ausgegangen und springt nun nicht mehr an.
Benzin kommt bis zum Vergaser. Bei der Zündung wurde schon Zündkerze gewechselt und auch andere Zündspuhle und ander CDI ausprobiert.
Kerze ist furztrocken (vergaser?) sie macht aber auch keinen Mucks wenn ich mit Starterspray versuche.
Weis nicht mehr weiter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 09:21 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Wenn es mit Startspray auch keinen Mux macht dann stimmt entweder mit der Zündung oder den Steuerzeiten was nicht.
Hast du mal geprüft ob du Zündfunken hast?
Das ist in 5 Minuten gemacht.
Kerze raus drehen, Kerzenstecker wieder aufstecken, Kerze an Masse legen (Motorblock) und dann starten.
Jetzt solltest du einen kräftigen Zündfunken sehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 10:57 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Wenn die Kerze nach deinen Startversuchen trocken ist liegt der Fehler erstmal beim Vergaser.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 13:22 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Wenn du es mit Startspray versucht hast und du das richtig gemacht hast, dann startet das Ding zur Not auch ganz ohne Vergaser. Wenn sonst alles OK ist, dann ist es egal ob der Vergaser defekt ist oder keinen Sprit hat, das Startspray ersetzt in dem Moment den Sprit und wenn es sein muss auch den gesamten Vergaser, natürlich nur für einen kurzen Moment bis das Zeug aufgebraucht ist.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 16:16 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Da hat radi recht!
Das mit dem Starterspray hatte ich überlesen.

Trotzdem liegt noch ein Benzin Versorgungsproblem vor wenn die Kerze nicht naß ist.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 06.04.2019, 16:34 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Das ist natürlich im Moment noch nicht auszuschließen das zusätzlich noch ein Benzinprolem vorliegen kann.
Tatsache ist aber doch, das der Motor kurz mit Startpilot laufen würde selbst wenn kein Sprit da wär.
Also liegt zuminest noch ein anderer Fehler vor, sonst würde der Motor mit Startpilot laufen.
Das die Kerze nicht nass ist kann ein Hinweis auf Kraftstoffmangel sein, muss aber nicht, es gibt aber auch andere Ursachen die das gleiche Bild hinterlassen. Selbst wenn der Vergaser OK und ausreichend Kraftstoff vorhanden ist kann die Kerze trocken sein.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 07:46 
Offline
Ranger

Registriert: 06.02.2018, 15:49
Beiträge: 10
Wohnort: Kasendorf
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: LINHAI 300
Das mit der Kerze gibt mir Rätzel auf.
Wenn ich den Kerzenstecker abdrehe und das kabel direckt an Motorblock halte habe ich Funken etwa 1 cm.
Dann funkt die Kerze mal und mal schaut es etwas dünn aus an der Kerze.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 09:16 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Dann hast du doch schon den Fehler. Der Kerzenstecker ist hin, eventuell die Kerze auch noch. Isolier das Kabel einen cm ab und fummel es mal ohne Stecker an die Kerze. Hast du dann Zündfunken ist nur der Stecker hin, wenn nicht ist die Kerze auch noch hin.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 09:58 
Offline
Ranger

Registriert: 06.02.2018, 15:49
Beiträge: 10
Wohnort: Kasendorf
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: LINHAI 300
Kerze ist die zweite neue und Kerzenstecker Kabel und Zündspuhle ist auch neu


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 10:27 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Neu heißt nicht immer heile.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 10:29 
Offline
Forumskönig
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 264
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Dann müsste man die Steuerzeiten mal überprüfen,
vielleicht liegt ja da der Fehler,(Ketteübersprungen)

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 11:19 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Die Steuerzeiten hab ich auch schon angesprochen. Aber die besten Steuerzeiten nützen nix wenn kein Zündfunke da ist. Also erst mal für Zündfunken sorgen, dann ist es meist schon OK.
Ist dann immer noch nix, ist natürlich der Ventiltrieb dran.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 14:08 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
... und der beste Zündfunken nützt dir nix wenn nix zum anzünden da ist ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 15:02 
Offline
Ranger

Registriert: 17.05.2018, 07:22
Beiträge: 13
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Linhai Ranger300
Hallo allerseits,

ich habe mit meiner 300 2x4 das gleiche problem ich hab den kabelbaum kontrolliert
hab alle komponenten der zündanlage durchgemessen ich kann keinen fehler finden wie kann ich feststellen ob die cdi in ordnung ist?

viele grüße

der junkie


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Startet nicht
BeitragVerfasst: 07.04.2019, 17:59 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 5967
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Soweit ich weiß, hat Gebi hier Hilfestellung auf seiner HomePage http://members.aon.at/g.wolf/page_1_1.html

Auch Linharry's Helpsite könnte hier nützlich sein :roll:
Bild

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Linhai 260 springt nicht an nach Vergaserreinigung
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Linhai springt schlecht/gar nicht an, oder geht einfach aus
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 15
muddy startet nicht mehr
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 5
Sie Startet nicht
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 11
Linhai 260 spring nicht oder ganz schlecht an
Forum: Linhai Ranger
Autor: Aick
Antworten: 2

Tags

Bier, CD, Rock

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz