Aktuelle Zeit: 27.05.2018, 21:30

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Linhai 300 4x4 Motorprobleme
BeitragVerfasst: 05.02.2018, 23:23 
Offline
Topranger

Registriert: 04.12.2017, 21:11
Beiträge: 106
Land/Staat: Deutschland
Bundesland: NRW
alliswrong hat geschrieben:
Hey tino. Meinst du den durchsichtigen? Den habe ich wieder entfernt. Kann die ablassschraube nicht offen lassen da sie sich sonst rausdreht während der Fahrt.


Ja den meine ich, vielleicht kannst du wenigstens den Schlauch direkt am Vergaser hoch legen. Aus dem Winkel kann ich auf dem Bild nicht genau erkennen wie hoch der Sprit steht.
Die Schraube sollte sich aber nicht von allein weiter lösen denn gewöhnlich ist da eine Feder drunter die das verhindert.
Du kannst aber etwas Teflonband um das Gewinde wickeln, damit du ganz sicher gehst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Motorprobleme
BeitragVerfasst: 05.02.2018, 23:59 
Offline
Neu-Ranger

Registriert: 02.02.2018, 22:06
Beiträge: 9
Land/Staat: Deutschland
Bundesland: Nrw
Ok mach ich mit dem teflonband und dem schlauch.
Mache aber erst eine probefahrt mit den jetzigen änderungen um auch später zu sehen was es war.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 300 4x4 Motorprobleme
BeitragVerfasst: 08.02.2018, 02:36 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 1095
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
An den Vergaser gehört der dritte Schlauch!
Hab ich schon weiter oben geschrieben... :roll:

Gruss Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Motorprobleme Linhai 300 4x4
Forum: Linhai Ranger
Autor: Eschi66
Antworten: 16
Motorprobleme
Forum: CF-500 Tuning
Autor: santy68
Antworten: 9
Linhai 300 motorprobleme
Forum: Linhai Ranger
Autor: Busfahrer
Antworten: 2
HY 560 4x4 EFI Motorprobleme
Forum: Linhai 520 4-Twin - Linhai 560 EFI - Hytrack HY 550
Autor: Matze_2401
Antworten: 18

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, TV

Impressum | Datenschutz