Aktuelle Zeit: 22.10.2021, 06:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:13 
Nabend leute! meine Lin springt nicht an

Die Lin örgelt bekommt sprit ( kerze nass ), springt nicht an knallt nur manchmal und erst nach längerem örgeln kommt die 1 sec. geht wieder aus und danach wieder kein mucks!! big_grubel big_grubel

stand jetzt 7 jahre aber vergaser wurde schon gereinigt und bei unserem quad\motorrad händler nach geschaut.


kann es mir echt nicht erklären...habe es schon mit startpilot probiert kein erfolg...sonst spingt ja fast immer alles damit an aber bei der.... :nix: [/color]

neues benzin ist drin
sowie neue Kerze.!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:16 
Offline
Topranger

Registriert: 16.07.2011, 20:35
Beiträge: 108
Wohnort: Mildstedt
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Linhai 260 2x4
Haste mal nach dem Ansaugstutzen geguckt? Der ist bestimmt nach 7 Jahren auch nicht mehr der beste.... zieht dann Falschluft!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:19 
Sorry vergessen zu schreiben! der ist neu


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: AW: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:21 
Offline
Topranger

Registriert: 16.07.2011, 20:35
Beiträge: 108
Wohnort: Mildstedt
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Linhai 260 2x4
Okay Zündfunken sind auch regelmäßig?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:23 
der ist wunderbar! Blau und kräftig


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:24 
Offline
Topranger

Registriert: 16.07.2011, 20:35
Beiträge: 108
Wohnort: Mildstedt
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Linhai 260 2x4
Und die Vergasnadel ist auch richtig zusammen gebaut?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:28 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6391
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Gugst du hier ──► Bild 

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 30.11.2014, 18:49 
Finde da nichts!!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 02.12.2014, 18:40 
Sie Läuft!! ne NGK drinne jetzt rennt sie wieder!
aber die gänge lassen sich kaum bis garnicht reinmachen wenn wie beim auto dieses zahnräder schleifen....was kann man da mahcen ?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 02.12.2014, 18:52 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Standgas runterdrehen bis die Vario nicht mehr mit läuft (ATV im Stand nicht ruckelt ohne gas zu geben.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 260 Springt nicht an!
BeitragVerfasst: 02.12.2014, 19:30 
Alles klar! danke werde ich morgen mal versuchen :)
dann wünscht mir mal glück das ich evtl donnerstag zum tüv kann :smoke :smoke


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

X6 springt nicht mehr an (Relais klackert)
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: Anonymous
Antworten: 8
Lin 260 ging einfach aus und springt nicht mehr an 260
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 7
Springt nicht an
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: ella123
Antworten: 5
Linhai springt schlecht/gar nicht an, oder geht einfach aus
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 15
Gang springt bei höherer Geschwindigkeit raus
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Anonymous
Antworten: 3

Tags

Bier

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz