Aktuelle Zeit: 15.04.2021, 10:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 09.07.2016, 08:53 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Hy Leute ,
Bin noch recht neu hier , bitte nicht gleich meckern ...
Habe seit heute morgen das Problem mit meiner Linhai das sie nach einem kurzen Stop von ca. 5 min. nicht wieder anspringen will , komischerweise dreht der anlasser sehr schnell als wenn keine Zündkerze drin wäre.
Liegt es an dem Anlasser Freilauf ?
Motorschaden :?: :cry:
Bitte helft mir , brauche meine Linhai ganz dringend wieder zum fahren.
Schöne Grüße aus Fulda


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.07.2016, 09:52 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 13:20
Beiträge: 250
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Klopf mal auf den Anlasser.... Vllt hängt er nur
Grüßla

Gesendet von meinem D5803 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.07.2016, 14:42 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Der anlasser hat ja keinen magnetschalter wie ich es bisher verfolgen konnte und drehen tut er ja.
Aber danke ☺


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.07.2016, 15:33 
Offline
Forumskaiser
Benutzeravatar

Registriert: 24.08.2014, 15:57
Beiträge: 1814
Wohnort: Gröden
Land/Staat: Deutschland
Bundesland: Brandenburg [EE]
Fahrzeug: CFMoto Atlas 500
CFMoto 850
Ford G
C2
Dacia Sandero
Mowcart66
Moin Homer :winke:
es kann vieles sein :denk: also kalt ist's kein Problem :?: und im warmen Zustand dann nachdem Stop :?:
Sprit schliess ich mal aus :nix: und würde da an der Zündkerze anfangen....wechseln.....dann Kerzenstecker....Zündspule....kommt im warmen Zustand überhaupt ein Funke? bekommt die Zündspule denn Strom?

Das würd ich erstmal abarbeiten, dann weiter :pfeif: :pfeif: :daumen:

_________________
_________________________________________________________
Gruß Lutze

manchmal kann man sich aus den Steinen, die einem in den Weg gelegt werden, eine Treppe bauen......


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.07.2016, 16:50 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Harte dieses Problem noch nie gehabt zuvor.
Also Anlasser dreht sich aber irgendwie sehr leichtgängig als wenn der Rest von dem Motor nicht Mitläuft.
Habe den anlasser freilauf in Verdacht , bekomm aber jetzt das Polrad nicht abgezogen....
Kann man denn so schon erkennen ob der Freilauf ne Macke hat ?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 07:59 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Die ganzen Anregungen Zündfunke, Spritt und so, schließe ich bei dir völlig aus. Das ist nur ne Sache zwischen dir und dem Freilauf. Der ist für die Linhai auch nicht sehr teuer. Hatte das beim Atti vom Kumpel auch schon mal. Dreh mal an dem Freilauf in beide Richtungen. Vorteilhaft wäre es im warmen Zustand, geht aber nicht. :wink:
Für das Polrad brauchst Du mitunter einen Abzieher. Frag mal Linharry, der kann dir asagen was Du für einen brauchst.

Und im kalten Zustand geht alles ganz normal?

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 08:10 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Hallo Maik !
Danke für deine Informationen .
Das Problem ist gekommen und seitdem geht sie nicht mehr an . Bin am verzweifeln....
Der Freilauf lässt sich nur im Uhrzeigersinn drehen , mann kommt halt schlecht ran wenn das Polrad noch drauf ist.
Ich fahre jetzt erst mal in Baumarkt und besorge mir einen 2 arm abzieher.
Mich wundert nur das sich der Freilauf in eine Richtung drehen lässt und nicht in beide Richtungen.
Ich dachte wenn er kaputt ist lässt er sich in beide Richtungen drehen . Oder ????


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 09:26 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Ziehe doch mal den Kerzenstecker ab, damit sie nicht anspringen kann, und betätige bei geöffneten Motor KURZ den Anlasser. Da sieht man mitunter auch was da faul ist.
Ohne Öl auf dem Motor sollte das wirklich kein Dauerorgeln werden. (versteht sich)

Hoffe nur, weil du schreibst das der Fehler seit dem auftritt, nicht was am Kolben oder an den Ventilen ist.
Loch im Kolben würde auch keine Verdichtung ergeben und bei ein krummen Ventil pfeift der Druck auch ab.
Als Schnelltest dafür, jedoch nicht unbedingt aussagekräftig, kannst du die Kerze rausdrehen und mit dem Finger die Öffnung für die Kerze zuhalten. Wenn du oder ein Kumpel jetzt kurz startest, sollte da eine merkliche Kompression auf deinen Finger wirken. Ist da nix... Nicht gut. Dann heißt es den Kopf runter.
Irgendwo muss ja der Fehler liegen.
Aber das mit den Zylinderkopf wäre eine andere Baustelle. Eins nach dem anderen...

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 10:37 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Ok , werde ich gleich mal probieren und berichten.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 14:06 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
So , Zündkerze raus , Finger drauf , Linhai Starten , keine Kompression da ....
Wenn ich starte dreht sich aber der Anlasser, Zahnrad , Freilauf, Polrad ,Vario und Kupplung , nur der restliche teil im Motor nicht anscheinend.
Wäre das überhaupt der Fall mit dem Freilauf ???
Oder hat es damit nichts Zutun ?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 14:09 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Also minimale Kompression ist da , halt so das ich es mit meinen Wurstfinger dicht halten kann.

Jedenfalls schonmal Danke für eure Unterstützung!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 20:58 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Das ist dann zu wenig Kompression. Da liegt das Übel wohl woanders. Wenn sich beim Anlasser, Zahnrad , Freilauf, Polrad ,Vario und Kupplung wie du schreibst alles dreht, heißt es jetzt wohl den Kopf abnehmen.
Ich staune eigendlich nur, dass sich noch kein Linhaiprofi zu Wort gemeldet hat.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 22:53 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Ein Linhai Profi hört sich gut an ....
Ich hätte gerne noch paar Meinungen gehabt bevor ich den Kopf runter mache.
Bin echt am verzweifeln , brauche es unbedingt da ich damit auch teilweise nachts Zeitungen verteile.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 23:00 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
Also wir haben hier schon ein paar echte Linhai-Profis, vielleicht sind die gerade anderswo eingespannt. Versuche es mal per PN.

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2016, 23:31 
Offline
Forumsranger

Registriert: 09.07.2016, 08:06
Beiträge: 35
Land/Staat: Künzell ( Fulda )
Bundesland: Hessen
Fahrzeug: Linhai 260
Wer ist denn hier Profi in Sachen Linhai ?
Sorry , bin noch neu hier


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Mal wieder was aus spanien
Forum: Marktplatz und Bistro für Mitglieder
Autor: Anonymous
Antworten: 2
Schon wieder die variomatik
Forum: Tuning Linhai
Autor: Anonymous
Antworten: 7
FA-D300 kein Leerlauf , springt nur mit Gasgeben an..
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Joerg79
Antworten: 17
Linhai 260 spring nicht oder ganz schlecht an
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Wieder ein Motor
Forum: CF-500 Technik
Autor: Maikel
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz