Aktuelle Zeit: 05.08.2021, 22:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 18.05.2021, 16:44 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 21.04.2021, 19:43
Beiträge: 6
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Linhai 260
Moin, ich reparier gerade für einen Bekannten sein Linhai 2x4 260 Quad....
7 Jahre rumstehen hinterlassen ihre Spuren ;)

Hab den Gaser revidiert, Gemisch eingestellt, Pumpe in Ordnung gebracht, Kabelbaum erneuert, Wasserpumpe erneuert.... nur beim Tacho bleib ich irgendwie auf der Strecke....

Hab einen Tacho Typ 4 von Happy Motorparts gekauft, leider keine Beschreibung bei und die Hälfte der Kabel fehlten auch....
Also geht der wieder zurück.

Hatte auch mehrere Sensoren, alle haben keine Funktion erbracht - trotz Versuchen mittels Magnet oder Stahl.....

Hat irgendjemand eine Bezugsquelle für den originalen Sensor, der nicht unbedingt 99 Euro kostet?
Oder weiss jemand, welche technischen Daten der Sensor hat?
Könnte man ja auch ein Derivat aus der Industrie nehmen....

Ich hab langsam die Nase voll..... die Kiste wert sich nach Leibeskräften, dabei fährt die eigentlich recht gut.....
Bitte um Hilfe.....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.05.2021, 17:07 
Offline
Forumskönig
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 223
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CForce 450 S, CForce 850 XC, Motorroller Piaggio PK 50, BMW E30 Cabrio,
https://motorbarn.de/20-Drehzahl-Geschw ... ai-ATV-260

_________________
Allzeit gute Fahrt .
Lothar :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.05.2021, 17:09 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 21.04.2021, 19:43
Beiträge: 6
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Linhai 260
das ist leider nur das kabel......


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.05.2021, 17:10 
Offline
Neu-Ranger
Benutzeravatar

Registriert: 21.04.2021, 19:43
Beiträge: 6
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Linhai 260
der sensor wäre dieser hier:
https://motorbarn.de/20-Drehzahlsensor- ... ai-ATV-260
schlappe 98 euro.....

trotzdem danke!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Dringendhilfe benötigt! Bekomme die Brems Sattelkolben nicht
Forum: CF-500 Technik
Autor: Elsässer
Antworten: 2
HILFE Motor defekt
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 29
Hilfe ;( Variomatik
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 11
Bitte um die Hilfe zur Zulassung einer X5
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: van da Mill
Antworten: 3
Brauche Hilfe
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Anonymous
Antworten: 4

Tags

Bau, Quelle

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz