Aktuelle Zeit: 19.04.2021, 11:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 10:53 
Hallo zusammen, wer kann mir sagen wo beim der Explorer 500 die Schraube für die Gemischeinstellung sitzt ? ( nicht die die Standgaseinstellschraube )
Bzw. wie sonst Gemischeinstellung funktioniert. Viele Grüße


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 11:14 
Ich beschreibe auch mal das Problem.
Vorgegangene Reparatuten:
Kolbenring erneuert
Schwwimmernadel ausgetauscht
Kerze neu
Lufransaugschlauch zum Vergaser erneuert

Symptom:
Springt an, läuft, gute Kompression, im unteren Geschw.bereich kein Problem, ab ca. 75 - 80 km stottern bis ausgehen. Regelt sich gleich wieder durch Gas wegnehmen und Geschwindigkeitsreduktion.
Gleiches Phänomen im Stand viel Gas = Stottern bis aus


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 11:34 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Hat nix mit der CO2 Schraube zu tun.

Entweder Düsen verstopft , Luftfilter verdreckt , Choke hängt oder Tankbelüftung verstopft.

Wie sieht denn dein Kerzenbild aus?

Hat die auch diesen bescheuerten Unterdruckbenzienhahn?
Das sind erstmal die einfachen Sachen.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 13:43 
Danke !
ja der Benzinhahn wurde getauscht. Was ist das Problem damit.

Filter hatte ich gereinigt.

Tankbelüftung checke ich mal.

Was genau heißt choke hängt ?

VG


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 13:47 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Ich würde auch den benzinhahn verdächtigen.
Raus mit dem leicht riechende Masse. Braucht kein Mensch.

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 18:40 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Wenn der Chokeschieber nicht komplett zu geht läuft der Motor zu fett.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 19:22 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Du kannst den meisten Gleichdruck Vergaser ganz leicht von außen prüfen ob der Choke zu geht, ohne das du was ab bauen musst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 18.08.2018, 22:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Nur wie du das machst verrät uns Tino/radi mal wieder nicht ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 19.08.2018, 08:19 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Hast du eigentlich auch schon mal was sinnvolles geschrieben was jemand weiter hilft?
Oder kannst du nur alles schlecht reden?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 19.08.2018, 09:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Wenn du das sagst ...

@Alupaul

Tino/radi hilft dir jetzt bei deinen Problemem weiter.

Ich rede dein Moped ja nur schlecht!

Viel Glück!

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gemischeinstellung Explorer 500
BeitragVerfasst: 19.08.2018, 21:20 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Da du ja von einer 500er im 300er Forum schreibst, können ganz schnell falsche Hilfeleistungen geschildert werden. Das Phänomen hatten wir schon bei ein paar 500er gehabt. Schmeiße die Kat's im Krümmer und hinteren Schalldämpfer raus. Ich nehme an, da hat sich ein Kat fast zugesetzt und verhindert bei dir eine ungehinderte Abgasabfuhr.
Eine zweite Ursache könnte zu viel Luft sein. Sprich der Deckel vom Luftfilter ist nicht korrekt drauf, oder hast du vielleicht den Lufteinlass vergrößert? Das nimmt die Vergaserversion einen schnell übel und dankt es mit Bocken bei Vollgas.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Linhai 3004x4 Öltemperatur & Gemischeinstellung
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 6

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz