Aktuelle Zeit: 18.09.2019, 10:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 18.02.2015, 14:38 
Offline
Topranger
Benutzeravatar

Registriert: 11.01.2014, 02:22
Beiträge: 120
Wohnort: Pfarrweisach
Land/Staat: Deutschland
Bundesland: Franken
Fahrzeug: Linhai Big Ranger 300 4x4
Hi,
normalerweise mach ich immer "vorher-Bilder", so dass der Zusammenbau kein Problem darstellt. Letztes Mal vergessen, jetzt mach ich irgendetwas falsch. Bei beiden Möglichkeiten reibt der Gaszug über das oben liegende Metallteil, deswegen scheinen beide Möglichkeiten falsch zu sein, sonst riebe sich der Zug ja mit der Zeit durch. Auch ist bei beiden Möglichkeiten das Standgas viel zu hoch, da das "Gasrad" am Vergaser nicht ganz zurückdreht, sprich es ist immer Abstand zischen dem Anschlag und der Standgasschraube (was ja auf den Bildern auch schön zu sehen ist. Ich denke mal, das gehört komplett anders, das Problem liegt aber zwischen meinen Ohren, weiß jemand wie, am besten mit Bild :lol:


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.02.2015, 16:22 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 5978
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Den Gaszug nicht oben rum (wie auf den Bildern) sondern unten rum einhängen :!:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.02.2015, 16:58 
Offline
Topranger
Benutzeravatar

Registriert: 11.01.2014, 02:22
Beiträge: 120
Wohnort: Pfarrweisach
Land/Staat: Deutschland
Bundesland: Franken
Fahrzeug: Linhai Big Ranger 300 4x4
Cognac001 hat geschrieben:
Den Gaszug nicht oben rum (wie auf den Bildern) sondern unten rum einhängen :!:

Das Gasrad, ich nenn es jetzt mal so, muss sich beim Gas geben im Uhrzeigersinn drehen, deswegen müsste der Zug gegen den Uhrzeigersinn eingehängt werden. Hänge ich ihn andersrum ein, kann ich ja kein Gas mehr geben, denn ich drehe das Rad ja andersrum und dann bleibt es an der Standgasschraube hängen....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.02.2015, 17:55 
Offline
Co-Administrator
Benutzeravatar

Registriert: 04.08.2010, 22:35
Beiträge: 812
Wohnort: Gießelrade, Ostholstein
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Can Am Outlander 800 Max LTD
VW T6 Multivan
BMW Z3 Roadster
Moin,moin
Hänge mal den Gaszug links ein dann sollte es gehen

Guckst du

Bild

_________________
Gruß aus Ostholstein
Thomas

Can Am Outlander 800 max LTD


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.02.2015, 18:15 
Offline
Topranger
Benutzeravatar

Registriert: 11.01.2014, 02:22
Beiträge: 120
Wohnort: Pfarrweisach
Land/Staat: Deutschland
Bundesland: Franken
Fahrzeug: Linhai Big Ranger 300 4x4
Evo 300 hat geschrieben:
Moin,moin
Hänge mal den Gaszug links ein dann sollte es gehen

Guckst du

Bild


Top, genau das wars, hätte einfach die linke Aufhängung nehmen müssen, die hab ich gar nicht gesehen.
Vielen Dank.....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.02.2015, 23:48 
Offline
Forumskaiser
Benutzeravatar

Registriert: 30.11.2014, 12:48
Beiträge: 1346
Land/Staat: Deutschland Freistaat Bayern
Bundesland: Bayern
Fahrzeug: Goes G520F / CF500A
:T big_ok
big_hihi

_________________
______
So long

Andy


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Vergaser säuft ab wenn Benzinhahn offen
Forum: Linhai Ranger
Autor: doelle4
Antworten: 36
Vergaser Ranger 300
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 6
Ersatzteile / Vergaser problem
Forum: Linhai CUV 300/400 Carry
Autor: Snisnoff
Antworten: 11
vergaser
Forum: CF-500 Tuning
Autor: Anonymous
Antworten: 5
Vergaser
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: ATVler2705
Antworten: 3

Tags

Bau, Bild, Essen, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz