Aktuelle Zeit: 12.12.2019, 17:13

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Feststellbremse hält nicht
BeitragVerfasst: 11.07.2015, 21:40 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hallo,

Bei meinem Untersatz halt die feststellbremse am li lenker nicht.
Also die bremse hält wunderbar, aber der kleine "klemmriegel" zum feststellen des bremsgriffes selbst rutscht immer ab.
Gibt es hierfür eine Lösung? Oder bleibt mir nur der tausch des gesamten hauptbremszylinders?

Grüßla
Aki

Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 12.07.2015, 11:08 
Offline
Forumskönig
Benutzeravatar

Registriert: 08.08.2010, 09:22
Beiträge: 269
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Hallo AkiraEve.

Hätte noch mehrere Teile für eine 260 Linhai bei mir Rummliegen,
wenn bedarf dann melde dich bei mir und da wir nicht zu Weit auseinanderwohnen,
kannst die Teile für ein Trinkgeld von mir haben(Kiste Bierpreis).

MfG Heribert

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 12.07.2015, 13:18 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
heribert hat geschrieben:
Hallo AkiraEve.

Hätte noch mehrere Teile für eine 260 Linhai bei mir Rummliegen,
wenn bedarf dann melde dich bei mir und da wir nicht zu Weit auseinanderwohnen,
kannst die Teile für ein Trinkgeld von mir haben(Kiste Bierpreis).

MfG Heribert

Danke fürs Angebot, schreib dir mal ne pn.
Grüßla
Aki

Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 13.07.2015, 13:45 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Hat jemand anderes das gleiche problem, dass die "verriegelung" der feststellbremse sich nicht arretieren lässt?


Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 13.07.2015, 16:32 
Offline
Forumskaiser
Benutzeravatar

Registriert: 05.08.2010, 10:22
Beiträge: 375
Wohnort: St. Peter am Wimberg
Land/Staat: Österreich
Bundesland: Oberösterreich
Fahrzeug: Explorer Atlas 500 4x4
Servus Heribert!

Ich hatte damals bei meiner auch das Problem.
Ich hab einen Universal-Bremshebel von Happy-Motorparts bestellt.
Siehe hier:
http://happy-motorparts.de/epages/f2ee6 ... D=10943396

Kostet 28,50.- und hat bei mir damals super funktioniert.

Gruß

Karl

_________________
Atlas 500 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 13.07.2015, 19:36 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 21:22
Beiträge: 4178
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Und wie ist es mit Nachfeilen? Wäre das nicht auch eine Lösung? Ist doch nur ein bisschen Alu, dürfte also kein Problem sein. :nix:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 14.07.2015, 00:12 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 20:57
Beiträge: 960
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Nachfeilen hätte ich auch vorgeschlagen!
Dazu brauchst du nur eine Dreikantfeile

Gruss Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 14.07.2015, 06:03 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Werde ich auch mal machen... Wenns nix wird dannkann ich ja immernoch tauschen ;-)


Gesendet von meinem D5803 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 14.07.2015, 10:21 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo
Feilen ging... Hält alles wieder... Mal sehen wie lange ;-)

Grüßla
Aki

Gesendet von meinem D5803 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 16.07.2015, 13:36 
Offline
Hoffnungsträger

Registriert: 25.04.2014, 21:49
Beiträge: 2
Wohnort: Klagenfurt am Wörthersee
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: Linhai Ranger 260
Hallo !
Habe die Zacken an der Halterung vorsichtig nachgefeilt.
Nicht am Hebel herum hantieren der ist aus Kunststoff.
funktioniert wieder tadellos. :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Feststellbremse hält nicht
BeitragVerfasst: 16.07.2015, 17:00 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.07.2015, 12:20
Beiträge: 241
Wohnort: Höchstadt Aisch
Land/Staat: D
Bundesland: Bayern
Fahrzeug: verkauft - Linhai 260atv
CFmoto 550 4x4 efi servo


Gesendet von meinem ASUS Transformer Pad TF700KL mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Wer weis wofür dieses Teil ist ??? Feststellbremse
Forum: X8 Technik
Autor: Lohnunternehmen
Antworten: 22
Feststellbremse
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 19
Feststellbremse bei LoF-Version
Forum: X8 Technik
Autor: Batman
Antworten: 35
ATV dreht nicht durch und startet nicht/ Bitte um Hilfe
Forum: Linhai 400, Dragon Fly
Autor: Euro-Biene
Antworten: 23
Bremslicht Feststellbremse (rechts)
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: dabobo0815
Antworten: 2

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz