Aktuelle Zeit: 21.04.2021, 04:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 54 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Muddy geht einfach aus
BeitragVerfasst: 10.05.2011, 22:06 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Hallo ich das Problem das meine muddy2x4 bei heissen Wetter einfach ausgeht und dann nicht wieder anspringt .
Anlasser dreht sicherungen sind auch alle ok .
Wenn es dann kühler wird läuft sie einwandfrei .

Kann mir vielleicht jemand helfen sonst kann ich nur im Winter fahren :(

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 11.05.2011, 10:04 
Hallo Spechte,

wenn der anlasser dreht und sonst alle sicherungen in ordnung sind würde ich als erstes überprüfen ob ein zündfunke da ist nachdem sie ausgegangen ist.

mfg Thanathan


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 11.05.2011, 11:33 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 977
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Mach mal eine neue Zündkerze rein, es gab auch schon defekte (neue) Zündkerzen!

Gruß Kalle

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 14.05.2011, 13:19 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Hab ne neue Zündkerze eingebaut immer noch das gleiche Problem :(
Zündfunke hab ich auch keinen:(
Sobald es aber draussen kälter als 15 c ist und keine Sonne scheint läuft sie ???

Gruß

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 14.05.2011, 20:42 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Kein Zündfunke: Kerzenstecker - Zündkabelverschraubung prüfen, Zündspule prüfen, schau mal hier hilft vielleicht.
big_grubel

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 15.05.2011, 01:43 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 977
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Überprüf mal dein Zündsystem!


87732792nx45698/tipps-und-tricks-speziell-fuer-die-linhais-f25/wie-kontrolliere-ich-das-zuendsystem-zuendspule-kerze-t267.html

Gruß Kalle

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 21.05.2011, 08:19 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
@bei heissen Wetter einfach ausgeht und dann nicht wieder anspringt .
Wenn es dann kühler wird läuft sie einwandfrei .

Frage : Nach wie vielen KM geht sie aus ?
Wann hast Du das letzte mal die Ventile eingestellt

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 22.05.2011, 21:06 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Sie geht bei heissem Wetter erst garnicht an .
Ventile hab ich noch nie eingestellt sie lief ja immer einwandfrei
Gruß

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 23.05.2011, 09:28 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Bei kaltem Wetter - springt sie an.
Bei warmen Wetter nicht

Ist vielleicht ein Versuch wert.
Mach doch mal den autom. Choke am Vergaser ab, kann sein das der def. ist und bei dem warmen Wetter zu macht, statt´s auf.

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 25.06.2011, 14:09 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Hallo
Hab immer noch kein zündfunke :(
Zündspule ist ok .
Wo sitzt bitte der inpulsgeberwiederstand ???
Kann man an der Cdi irgendwas messen???

Danke im vorraus

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.06.2011, 09:55 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Du beantwortest eine Frage mit einer neuen Frage, haste das denn mal mit dem Cocke probiert ??

Ist sehr ungewöhnlich, daß das Quad nur bei kaltem Wetter einen Zündfunken hat, und bei warmen Wetter nicht.

Für mich ist das anspringen oder nicht ( kaltem Wetter - warmen Wetter ) eine Vergasereinstellung, oder es ist am Vergaser was def.

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.06.2011, 12:09 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Sie läuft jetzt überhaupt nicht mehr ,hab keinen zündfunfe .
Hab alle Kabel und Kontakte geprüft ist alles ok .
Hab nur nicht die Cdi gepüft weil ich nicht weiß wie das geht .

Wenn ich kein zündfunke hab brauch ich doch nicht den Vergaser und chocke testen . Oder??

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.06.2011, 12:18 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Nee, du brauchst erstmal nen Funke. Haste keinen mit ner Linhai in deiner Nähe zu wohnen der dir mal seine CDI für einen Test leihen kann?

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.06.2011, 12:53 
Offline
Ranger

Registriert: 10.05.2011, 15:49
Beiträge: 13
Wohnort: Sulzfeld am Main, mitten im fränkischen Weinland, Landkreis Kitzingen in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Odes Marder 800
Ne leider nicht, muss bestimmt erst eine kaufen

_________________
Muddy2x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.06.2011, 13:25 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 20:33
Beiträge: 3626
Wohnort: Kreis LÖ
Land/Staat: Dütschland
Bundesland: Baden-Württemberg
Fahrzeug: Kingquad 750
(zuvor Goes 520max)
Hat schon oft Fälle gegeben da hat die Zündspule bei Wärme ausgesetzt und hat erst nach Abkühlung wieder funktioniert.
Vielleicht waren das bei dir die Vorboten und jetzt geht sie garnicht mehr? Gebrauchte passende Zündspulen wirst sicher
bei ebay finden, wenns dann funktioniert hast nicht das Geld für ne CDI in Sand gesetzt. :wink:

_________________
-->
-->


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 54 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ist zwar nicht lustig - ich finds einfach geil...
Forum: Lustiges im Internet - Witze - Verse und Zitate - Video - Audio
Autor: Sibirier
Antworten: 0
Drucker-Probleme ganz einfach lösen
Forum: Medien (TV/Video/Audio), Computer- und Elektroecke
Autor: RenegadeBY
Antworten: 4
Verkauf Linhai Muddy 300
Forum: Marktplatz für Nichtmitglieder
Autor: Anonymous
Antworten: 0
Anlasser Linhai 260 oder 300 (Classic/Muddy ect.)
Forum: Linhai Ranger
Autor: ATV-BOSNIEN.DE
Antworten: 2
Wie haltbar ist eine Muddy 300 2x4
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 1

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz