Aktuelle Zeit: 21.04.2021, 03:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 54 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 25.08.2011, 10:03 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
Nein George, du sollst nicht weinen !

Wenn wir können, dann helfen wir dir natürlich. Ich glaube, da spreche ich für alle im Forum. Wie Papamazzi schon erwähnt hat, schau mal in der entsprechenden Rubrik nach - Linhai läuft nicht. Ich hatte ja über mehrere Wochen ein fast gleiches Problem, und das hat arg genervt. Nach dem Prüfen der Anschlüsse/Stecker - besonders Lima/Impulsgeber und CDI/Zündspule - habe ich mich dann entschlossen, ein Teil nach dem Anderen zu tauschen. Letztendlich hatte ich damit Erfolg. Solltest du Details in Sachen Kontrolle brauchen, dann schicke mir eine PN.

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.08.2011, 18:01 
Hallo Papamazi und Andreas,
Danke für die Tipps, ich habe den Beitrag im Vorfeld auch schon gelesen, wurde ja jetzt noch mal vom o.g. Andreas aktualisiert.
Momentan läuft meine Mutti wieder, werde aber dennoch eine CDI bestellen. Bin nur nicht sicher ob ich die 7500 oder 9000 wie Du nehmen soll. Tendenz geht zu 9000 :mrgreen:

Eine Dumme Frage hätte ich noch, wenn der Motor "heiß" wird, weil 750ml Kühlwasser fehlen, die Temp Anzeige bleibt aber unten 2-3 Balken, hat es mit der Abschaltung nichts zu tun?? Mein Dad hat Frostschutz und Wasser nachgefüllt (das erste mal) und vermutet, dass es daran gelegen hat. was ich nicht glaube und auf die CDI tippe!

Werde weiter berichten!

Gruß george


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.08.2011, 18:13 
Servus,

genau wegen diesem Problem hab ich mich von der Garage aus an den PC gesetzt um zu sehen, hat jemand das gleiche Problem.
Siehe da, ja !!!

Bin vorgestern mit einem Tieflader (Schutzbrief sei Dank) nach Hause gekommen, schleppen darf man die Dinger ja nicht
Mir ist die Muddy auf der Strasse einfach aus gegangen. Daheim in der Garage ist das Teil wieder einwandfrei angesprungen.
Gestern ist mir das Gleiche wieder passiert, diesmal ohne Tieflader, man lernt ja dazu.
Kann es sein daß das Ding irgendwo einen Überhitzungsschutz oder so was hat ?

Servus
es grüßt der Vomtiefladernachhausegebrachte :oops:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 26.08.2011, 18:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
@weil 750ml Kühlwasser fehlen, die Temp Anzeige bleibt aber unten 2-3 Balken

Wenn der Temp. Fühler in der Luftblase steht, zeigt er auch keine origin. Temp. mehr an, wenn 3/4 Liter gefehlt hat, kann das die Ursache gewesen sein.
Ja wir haben ein Temp. Alarmanzeige im Quad, weis aber nicht wie es sich bemerkbar macht.

Wenn die Ventile zu eng stehen, wir der Motor auch zu heiß, geht der Motor bei Fahrt aus..

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 27.08.2011, 08:59 
HAllo linharry,
danke für die Info.
Ich habe jetzt mal gegockelt nach der Menge vom Kühlwasser, aber nichts gefunden. Weiß von euch jemand, wie viel Kühlwasser der Motor hat?

Warum darf man nicht abschleppen? Wir haben unsere Mühle schon geschleppt!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 27.08.2011, 09:33 
Offline
Forumskönig
Benutzeravatar

Registriert: 28.05.2011, 18:01
Beiträge: 225
Wohnort: FFM-Goldstein, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Explorer 260 2x4 & TGB Blade 425
elektrikerunterstrom hat geschrieben:
Servus,

genau wegen diesem Problem hab ich mich von der Garage aus an den PC gesetzt um zu sehen, hat jemand das gleiche Problem.
:oops:


Wie du hast kein Computer in der Garage, bei der heutigen Fahrzeugtechnik ist das doch fast ein muss :lol:

_________________
Gruß aus Frankfort am Maa
Ben
Bild Chevy S10 Bild TGB Blade 425 4x2 LoF Bj2011


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 09:27 
Hallo DoubleB,
so nen alten Taschenrechner hätte ich in der Garage, aber ich glaub das gilt nicht, oder ??? :lol:

Grüße aus der Oberpfalz


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 13:45 
george hat geschrieben:
HAllo linharry,
Weiß von euch jemand, wie viel Kühlwasser der Motor hat?
Warum darf man nicht abschleppen? Wir haben unsere Mühle schon geschleppt!


Kann es keiner beantworten?


george


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 14:04 
Offline
Forumskönig
Benutzeravatar

Registriert: 28.05.2011, 18:01
Beiträge: 225
Wohnort: FFM-Goldstein, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Explorer 260 2x4 & TGB Blade 425
Abschleppen deshalb nicht weil Automatikgetriebe, is beim Auto auch so, Antriebsrader werden nicht vom Getriebe getrennt und selbiges läuft dann ständig mit - ausser du baust die Kardanwelle aus. Kühlflüssigkeit sollte doch im Handbuch stehen?

_________________
Gruß aus Frankfort am Maa
Ben
Bild Chevy S10 Bild TGB Blade 425 4x2 LoF Bj2011


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 14:11 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Wie viel Kühlwasser kann ich Dir auch nicht sagen, habe es noch nicht abgelassen, steht auch im Handbuch nicht drin

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 14:18 
Offline
Forumskönig
Benutzeravatar

Registriert: 28.05.2011, 18:01
Beiträge: 225
Wohnort: FFM-Goldstein, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Explorer 260 2x4 & TGB Blade 425
Guckt mal hier, vieleicht bhilft das weiter, meine Lin soll 1,75L haben

_________________
Gruß aus Frankfort am Maa
Ben
Bild Chevy S10 Bild TGB Blade 425 4x2 LoF Bj2011


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 14:19 
Offline
Forumskönig
Benutzeravatar

Registriert: 28.05.2011, 18:01
Beiträge: 225
Wohnort: FFM-Goldstein, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Explorer 260 2x4 & TGB Blade 425
DoubleB hat geschrieben:
Guckt mal hier, vieleicht bhilft das weiter, meine Lin soll 1,75L haben

hab doch glatt den link vergessen
also hier looky looky machen
http://www.ering.at/pages/kfz/4-rad/lin ... er-260.php

_________________
Gruß aus Frankfort am Maa
Ben
Bild Chevy S10 Bild TGB Blade 425 4x2 LoF Bj2011


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 14:46 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Habe ein Handbuch gefunden, wo steht 2 Liter gesamt und im Ausdehnungsgefäß sind 0,35 Liter
Nur mit destiliertes Wasser u. alufreundliches Kühlmittel nehmen 50/50 mischen

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 17:43 
Danke für die Info über die Kühlflüssigkeit.

Das mit dem abschleppen habe ich noch nicht verstanden! Ein Automatikgetriebe im Auto ist doch was anderes als beim Linhai 300 ATV!? Wir haben doch ein Getriebe mit Neutralstellung und eine Fliehkraftkupplung. Die Kardernwelle dreht mit, das ist richtig, aber das macht sie doch auch wenn ich vom Gas weggehe! Ich behaupte jetzt das dass Anschleppen möglich ist und keine Schäden verursacht. Ich lasse mich gerne eines besseren belehren!

george


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy geht einfach aus
BeitragVerfasst: 28.08.2011, 18:36 
Offline
Forumskönig
Benutzeravatar

Registriert: 28.05.2011, 18:01
Beiträge: 225
Wohnort: FFM-Goldstein, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Explorer 260 2x4 & TGB Blade 425
Auch Automatik-PKWs haben eine neutral-Stellung und die darf man nur schleppen wenn die Antriebsachsen vom Getriebe getrennt sind oder gaaaaaaaaanz laaaaaaangsaaaaam. Wenn du vom Gas gehst bremst dein Motor runter bis auf Grund der geringen Drehzahl die Fliehkraft nicht mehr ausreicht um einen Kraftschluß in der Kupplung herzustellen. Wenn ich falsch liege berichtigt mich bitte big_haue , schließlich bin ich kein KFZ-Mechaniker. big_grubel

_________________
Gruß aus Frankfort am Maa
Ben
Bild Chevy S10 Bild TGB Blade 425 4x2 LoF Bj2011


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 54 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Drucker-Probleme ganz einfach lösen
Forum: Medien (TV/Video/Audio), Computer- und Elektroecke
Autor: RenegadeBY
Antworten: 4
Koffer für Muddy
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 25
einfach ausgegangen......
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: Anonymous
Antworten: 3
Linhai Muddy macht riesige Probleme.
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 18
Muddy 4x4 Temperaturanzeige schwankt zwischen 2 und 3 Balke
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: muddy2
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz