Aktuelle Zeit: 18.04.2021, 02:18

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Muddy 4x4 geht aus
BeitragVerfasst: 24.10.2014, 11:08 
Hallo, das Problem fing so an. Quad gestartet, Rückwärtsgang rein, Quad ging aus und sprang nicht wieder an.
Kerze erneuert;Cdi erneuert; Zündspule neu;Vergaser gereinigt, an der Einstellung nicht's verändert, Membrane überprüft; Ansaugstutzen und Dichtungssatz erneuert;Ventilspiel überprüft.
Quad springt an, läuft im Standgas und geht bei Volllast aus, nach kurzer Zeit erklingt ein Piep-Ton, ohne
das der Rückwärtsgang sowie der Blinker gesetzt sind.
Habe mich schon mit mehreren (Kfz-Mechaniker) ausgetauscht, ohne konkrete Aussagen, alles probieren.
Geht aber ins Geld, aber ich denke das hier Leute mit Erfahrungen sind und mir vielleicht einen Tipp geben könnten.
Danke im Vorraus


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy 4x4 geht aus
BeitragVerfasst: 24.10.2014, 12:21 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Grüß' dich Quadhei !

So wie du den Fehler beschreibst, fällt mir da ad Hock auch nichts dazu ein. Tritt der Fehler ein, wenn die Maschine noch kalt ist oder erst bei heißem Motor :?:

Aber les' dich doch erst mal in den entsprechenden Unterforen durch die Materie durch.
Da sind dann sicherlich schon fast 50 % deiner Interessen und Fragen beantwortet.
Weiterhin musst halt mal die SuFu benutzen. (Such-Funktion oben rechts neben den Banner.)
Dann haben wir da noch das Archiv (ganz unten im Forum) - leider funktioniert hierin die SuFu nicht - musst nach den Titeln auswählen.
Außerdem wissen wir immer gerne etwas mehr über unsere Mitglieder. Auf welchen Vornamen hörst du :?:
Jung, oder schon älter :?: Familienvater oder überzeugter Single :?: Welche weiteren Interessen sind vorhanden,
in welchem Umfeld lebst du, usw. ?
In der Rubrik freuen wir uns immer wenn sich unsere "Neuzugänge" etwas vorstellen.
Wir wissen halt gern, mit wem wir kommunizieren :!: Da hilft sich's dann auch viel leichter,
wenn wir wissen, wem wir behilflich sind.
......... und wenn wir alles wissen, sind wir auch gar nicht mehr neugierig :mrgreen:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy 4x4 geht aus
BeitragVerfasst: 24.10.2014, 12:50 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Hast du mal die Elektrik geprüft?

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy 4x4 geht aus
BeitragVerfasst: 24.10.2014, 13:42 
Jo, danke erstmal für die Anteilnahme, werde mich in den Foren erstmals durcharbeiten.
Sorry, was natürlich auch kommt die Vorstellung.
Mfg


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy 4x4 geht aus
BeitragVerfasst: 24.10.2014, 18:05 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Zu dem Thema gibt es im Linhai Bereich schon Beiträge, vielleicht ist ein hilfreicher Tipp dabei.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Muddy 4x4 geht aus
BeitragVerfasst: 25.10.2014, 00:29 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 977
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Schau dir mal die up/down-Schalter an!
Könnte sein, dass da der Fehler liegt.

Bild

Gruss Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Zündschloss von der Muddy spinnt
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: muddy2
Antworten: 6
Verkauf Linhai Muddy 4X4
Forum: Kaufberatung / Suchen / Kaufen / Verkaufen / Verschenken / Tauschen
Autor: Anonymous
Antworten: 2
Handbuch für Linhai Anniversary 300 4x4 ( Muddy ) im Aufbau
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: linharry
Antworten: 0
Muddy 300 2x4 / piepesende Blinker nerven ;-)
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 7
Koffer für Muddy
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Anonymous
Antworten: 25

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz