Aktuelle Zeit: 18.04.2021, 00:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Linhai fährt nicht geradeaus
BeitragVerfasst: 27.05.2013, 22:58 
îch probier es einfach mal hier...habe eine Linhai 310 2x4. habe mir die spur einstellen lassen weil die reifen vorne runter waren, das funktioniert. aber beim fahren wenn es uneben wird dann habe ich wirklich Mühe die Linhai zu halten, statt normal geradeaus zu fahren springt sie von links nach rechts!!! Wäre für nenn guten TIPPPPPP sehr dankbar... LG Enrico


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai fährt nicht geradeaus
BeitragVerfasst: 27.05.2013, 23:10 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Wieviel bar Luftdruck hast du drauf ?

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai fährt nicht geradeaus
BeitragVerfasst: 28.05.2013, 01:10 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 977
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Meistens sind es die A-Arms, die ausgeschlagen sind!
Neue Buchsen rein und du hast wieder Ruhe.

87732792nx45698/linhai-ranger-f18/a-arms-neu-lagern-anleitung-t402.html

Gruss Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai fährt nicht geradeaus
BeitragVerfasst: 28.05.2013, 13:53 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
... wie ist die VA in der Vorspur eingestellt worden?

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Linhai 260 spring nicht oder ganz schlecht an
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Piepton während der Fahrt!
Forum: Linhai 400, Dragon Fly
Autor: vitamini
Antworten: 4
CF moto - 2A mal fährt sie und klappert komisch und ab und z
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 0
Fahrt an die Nordsee!
Forum: Marktplatz und Bistro für Mitglieder
Autor: Holle
Antworten: 21
CF 520, fährt die schon jemand?
Forum: CF-MOTO CForce 450 EFI
Autor: Egglestone
Antworten: 16

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz