Aktuelle Zeit: 21.04.2021, 03:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 22.07.2014, 18:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Heute hat es mich auch mal erwischt.

Bekomme bei laufendem Motor keinen Gang mehr rein, nur wenn er aus ist ,schaltet es sauber u. leicht.

Problem hier im Forum kurz gesucht, und auch gefunden -- Kupplung def. eine Feder aus der Halterung gebrochen, und auch die Glocke überhitzt ( Blaufärbung )








werde weiter brichten

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 22.07.2014, 20:03 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Tja, irgendwann erwischt es auch die Besten :mrgreen: :nix: Ich wünsche dir viel Erfolg bei der Instandsetzung. :daumen:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 22.07.2014, 20:38 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Sieht aber ganz schon schwarz aus in deinem Gehäuse .
Ist das Fett , was da auf dem ersten Bild an der linken Vario am Gehäuse klebt ?
Aber die Kupplung wechseln bei der Lin geht ja einfach , bei der Atti ist das schon umständlicher .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 22.07.2014, 20:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Ja ,das ist alles voll Fett ( noch original Zustand )

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 22.07.2014, 22:18 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Im Variogehäuse sollte eigentlich kein Fett sein , soviel ich weiß ?

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 08:42 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo jocki

Wird alles blitz blank geputzt, neue Rollen, usw.

wenn man es einmal auf hat, kann man alles reinigen u. erneuern

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 09:03 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Kann mich noch erinnern, daß bei der Linhai die Variorollen gefettet sein sollten.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 09:32 
Offline
Topranger

Registriert: 12.04.2014, 18:49
Beiträge: 142
Wohnort: Demmin
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai LH 420 4x4 IRS LOF Colour Edition
Rover 75 V6 Saloon
genau maikel
variorollen liegen im fett,aber nicht zuviel sonst sifft es so raus wie bei dir linharry.meine vario war auch so gut wie trocken und die rollen ganz leicht angekratzt,aber geht noch.damit das fett drin bleibt ist ja die scheibe hinten aufgeschraubt,wenn nicht dann gehört auch kein fett rein.die chinesen haben es ja nicht so mit fett,oder fressen die das wärend der arbeit? :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 12:20 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Ich habe auch noch eine Linhai 420 4x4 die ich etwas auf Vordermann bringen muß ,
u.a. auch neue Rollen rein , da scheint auch igendwas nicht zu stimmen , die ruckelt so beim anfahren .
Müssen die Rollen wirklich gefettet werden ? :denk:
Wenn das raussifft dann versaut man sich doch den riemen , oder ? :denk:
Mit speziellen Fett ? :denk:
Auch Pulleys ? :denk:
Werde mal aufmachen das Ding .

@ linharry

Deine rostet ja genauso wie meine , ist ja noch schlimmer als bei der Atti/Everest .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 15:08 
Offline
Topranger

Registriert: 12.04.2014, 18:49
Beiträge: 142
Wohnort: Demmin
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai LH 420 4x4 IRS LOF Colour Edition
Rover 75 V6 Saloon
Jocki,laut Werkstatt Buch werden die variorollen gefettet,aber nur soviel das es nicht wieder raus läuft.es ist ja auch ein dichtring hinten an der steigscheibe geschraubt der das austreten vom fett verhindern soll,macht er aber nur wenn man das fett nicht mit n Spachtel rein drückt.ich habs mit nem Pinsel gemacht und nur die Laufbahn der rollen benetzt,das sollte reichen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 23.07.2014, 15:50 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Der Riemen ist sauber, da ist nichts dran, aber morgen baue ich die Vario auch aus, dann mache ich Bilder, mache sie das erste mal auf, also ist da noch Fett aus China drin

Ja die Variorollen werden geschmiert, nur die Malossivariorollen nicht .

Da ich im Winter auch Schnee schiebe, und über die Hauptstraße fahren muss, bekommt sie genug Streusalz ab.

Auch wenn ich sie gut abspüle, es rostet trotzdem

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 24.07.2014, 21:12 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

So habe alles wieder fertig.
Dank schneller Lieferung durch unserem Händler Sharkbuggy Achim HP, Mittwoch morgen telef. bestellt u. Donnerstag Mittag kam die Post mit meinen Teilen.

In der Vario war kein Fett mehr, das war ja draußen :mrgreen:




Die Variorollen waren einseitig abgeschliffen, wurden erneuert




Neue Kupplung ist auch drin



Morgen früh wird der Rest zusammen gebaut, dann kann es wieder los gehen

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 24.07.2014, 21:22 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
big_applaus big_applaus big_applaus

Dann bringe ich dir meine vorbei , kannste die auch gleich machen big_give5

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 24.07.2014, 21:30 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo Jocki

Leider kein Platz mehr in der Garage :mrgreen:

Mit normalem Werkzeug geht das ganz gut

Aber auch mit Übergröße
Die Kupplungsmutter hat SW 46, hatte ich zufällig

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 25.07.2014, 07:34 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Zitat:
...Die Variorollen waren einseitig abgeschliffen, wurden erneuert...

Die sind nicht abgeschliffen, die passen sich nur der Form der Pulley's an. Außerdem werden sie leichter und dadurch wird der Anzug besser. big_grins big_grins big_grins
Mensch Harry, Du musst das positiv sehen. :wink:

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Darf man hier wieder rein ...
Forum: Mitglieder stellen sich vor....
Autor: andy cf
Antworten: 12
Kein Zündfunke
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Gang springt bei höherer Geschwindigkeit raus
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Anonymous
Antworten: 3
Motor geht aus bei einlegen des Rückwärtsganges
Forum: Linhai Ranger
Autor: Quadfahrerjörg
Antworten: 9
Spurverbreiterung / Distanzscheiben u. kein TÜV - CFMOTO X8
Forum: CF-500 Technik
Autor: Dedda
Antworten: 13

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz