Aktuelle Zeit: 16.07.2020, 02:24

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 16.04.2014, 19:38 
Hallo :),

hoffe Ihr könnt mir bei einem Problem helfen.

Wie im Betreff schon erwähnt, fahre ich eine Linhai 310 2x4
und habe folgendes Problem.

Wenn sie kalt ist, fährt sie ohne Probleme mit einer standumdrehung von 2100.
Wenn sie warm ist geht sie runter auf ~1400 umdrehung und dann fangen die probleme an.

sobald ich dann anhalten muss zickt sie und blubbert unruhig vor sind hin.
Wenn ich anfahren will, nimmt sie kein gas an und geht einfach aus.

Nur wenn ich mit dem gas spiele und in schneller folge mit dem gas "Pumpe" kann ich anfahren, bis ich wieder anhalten muss. dann geht das ganze von vorne los.

über hilfe wäre ich dankbar.

lieben gruß
Dirk

und sorry, habe die SUFU benutzt aber nichts gefunden, könnte aber auch an meine SUFU
unfähigkeit liegen.

- Zündkerze neu


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 11:19 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3885
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Guck dir mal die Gummi Ansaugstutzen am Vergaser an , die gehen bei den Lins gern kaputt .
Wenn da irgendwelche Risse drin sind dann zieht die Karre Falschluft und der Motor bekommt dann die erwähnten Probleme .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 12:20 
Danke für die schnelle Antwort.

Meinst du den Ansaugstutzen hin zum luftfilter?

LG
Dirk


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 13:23 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6151
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Nein, er meint das Stück zwischen Vergaser und Zylinder.
Um es zu Prüfen musst du es ausbauen und leicht verdrehen.
Dann kannst du nach feinen Rissen suchen.
Im eingebauten Zustand wirst du die Risse nicht sehen.
Ich musste das Stück auch schon wechseln und hätte geschworen,
dass es keine Risse hat - bis ich's ausgebaut hatte :!:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 14:02 
Ohje, das schreit nach Arbeit :-D
Da kommt man ja echt bescheiden drann.

Hast du auch zufällig einen Händler wo ich das passende teil
Bezstellen kann. Wenn ich es schon ausbauen muss, dann kann ich es auch
gleich neu einbauen :)

LG
Danke
Dirk


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 14:07 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6151
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Frag' doch mal bei AchimHP nach (Händler hier im Forum).
Seine Daten findest du unter "Linhai (Hytrack) ATV´s / Quads ──> Linhai Werkstätten und Händlerverzeichnis".
Er ist 'n echter Fachmann und gibt auch am Telefon mal 'n Ratschlag umsonst.
Ansonsten Quadhandel Quern usw.

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 14:12 
Vielen dank!!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 19:15 
da bin ich wieder :D

war heute bei http://www.sharkbuggy.com und beide Schläuche austauschen lassen.

Super arbeit, super Preis, Super service am Kunden, kann ich nicht anders sagen.
Danke sharkbuggy !!!!

aber.. ich werde wohl nochmal hinfahren müssen :D
das problem bleibt, wenn ich an der ampel stehe geht sie immer noch aus.
wenn ich merke, das sie ausgeht "pumpe" ich gas dann gibt es eine fehlzündung
und muss sie auf 3000 umdrehung halten, damit sie nicht ausgeht.

noch jmd. ne andere idee was es sein könnte?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 19:37 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3885
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Könnte viel sein ........
- Vergasereinstellung
- CDI
- Choke schließt nicht richtig - tippe ich drauf
- der Magnet hängt manchmal , den Choke am besten mal abbauen und gucken ob die Nadel
richtig öffnet bzw. schließt , das war hier schon öfters .
- Kerze

Wenn du ein guter Schrauber bist kannste das alles Punkt für Punkt abarbeiten .
Ansonsten Werkstatt .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 17.04.2014, 20:26 
Danke nochmal

Werde dann bei sharkbuggy wohl mal neuen Termin machen müssen.

Danke für die schnelle Hilfe :)


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 19.04.2014, 02:11 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
Hi gaddy,

... wenn im Choke-Stecker der gleiche Zustand herrscht wie an Deinen Lichtleitungen ist das schnell behoben. :winke:

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Linhai 310 2x4, Anfahrprobleme
BeitragVerfasst: 19.04.2014, 09:41 
Hehe,

Sarkasmus pur ;)
Juli komme ich zum Würstchenfuttern vorbei.

LG
Gaddy


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz