Aktuelle Zeit: 16.07.2020, 02:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Defekte Bremse
BeitragVerfasst: 13.10.2011, 19:06 
Guten Abend :)

Ich wollte heute mit meinem Eselchen ausreiten. Beim runter fahren vom Hof merkte ich, dass ich mit dem linken Handbremshebel nicht bremsen konnte. Fußbremse funktionierte, Feststellbremse auch. Der Hebel ließ sich ganz durchziehen, ohne Widerstand. Nach mehrmaligem Pumpen hatte ich aber wieder normalen Bremsdruck. Habe dann alles mal genauer untersucht und festgestellt, dass an der linken Bremsscheibe innen starker Verschleiß bzw. ungewöhnlich Abriebspuren waren. Habe daraufhin den Bremssattel demontiert und festgestellt, dass der innere Bremsklotz nicht mehr vorhanden war. Nur noch die Halteplatte und die ist schon ziemlich abgenutzt. Da ich als letztes mit dem ATV zur Arbeit und zurück gefahren war, ohne irgendwelchen Bremsunterschied oder -verlust festgestellt zu haben, mache ich mir grade ein bisschen Sorgen um mein Leben! Wenn einfach so die Bremsklötzer sich auflösen!
Jetzt meine Fragen: Muss ich die Scheibe neu machen, sind ja doch relativ viele Kratzspuren von der Halteplatte des Bremsklotzes drauf? Reicht es, wenn ich nur die Klötzer erneuer? Muss ich beide Seiten die Bremse neu machen oder nur da, wo der Defekt war? Wo bekomme ich denn überhaupt Teile her, hier im Norden Deutschlands? Und was wird das kosten? :-o
Bis denn dann

Bellows


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 13.10.2011, 20:46 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Ferndiagnosen sind immer schwierig :roll: . Wenn Eisen auf Eisen für Bremswirkung gesorgt hat, gehe ich eigentlich davon aus, dass die Scheibe gewechselt werden muss. Ich meine sogar, es ist sinnvoll beide Scheiben zu wechseln weil es ansonsten zu einer ungleichen Bremswirkung kommen kann. Das wäre dann auch gleich die Antwort auf die Frage ob alle Bremsklötze gewechselt werden müssen.

Mach doch einfach mal Bilder von deinen Bremsen und stell sie hier ein, wir haben bestimmt einige Fachleute die dir anhand der Bilder weiterhelfen können.

Zum Thema Ersatzteile, guck mal hie:
big_give5

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 14.10.2011, 12:10 
Fotos von der Bremse, einmal die beiden Bremsbeläge und die Scheibe von innen und außen. Die Außenseite sieht aus wie neu, der Bremsbelag von dieser Seite auch, genauso wie die Bremse am rechten Rad!


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 14.10.2011, 12:29 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Da ist die Innenseite verklemmt gewesen, heiß geworden, und der Belag hat sich aufgelöst , und hängt jetzt an der Innenscheibe.
Wenn Du die Anhaftung runter dehen kannst,( Drehbank), vielleicht sind die kleinen Rillen dann auch weg.

Aber mit den Bremsen sollte man nicht spielen, ich persönlich würde eine neu Bremsscheibe und auch neue Beläge drauf machen.

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 14.10.2011, 12:33 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Tja, ich bin nun leider kein Fachmann aber eines steht fest, mit dem Bremssattel stimmt etwas nicht. (evtl. ein Lagerungsproblem). Ich würde in diesem Fall zumindest die defekte Scheibe. Wechseln. Bin mal gespannt was unsere Fachleute dazu sagen.

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 14.10.2011, 12:36 
Hallo zusammen,
ich denke auch, dass die Scheibe und mindestens der eine Belag erneuert werden müssen. Werde nochmal versuchen, mit dem Verkäufer Kontakt aufzunehmen. Wie gesagt, es sieht fast so aus, als wenn die Bremsen erst erneuert wurden. Sind überhaupt keine Abnutzungserscheinungen fest zu stellen. Melde mich auf jeden Fall wieder, wenn ich eine neue Erkenntnis gewonnen habe ;)

Sonnige Grüße

Bellows


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 14.10.2011, 23:10 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 966
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Hallo Bellows,

normalerweise werden Bremsscheiben nur paarweise ausgewechselt!!!
Keinesfalls nur einzelne Scheibe!
Die Frage ist aber, warum hat sich nur auf der einen Seite der Bremsklotz aufgelöst!
Antwort: Es liegt ein Defekt am Bremssattel vor, das muß auf jeden Fall repariert werden, sonst ist die neue Scheibe auch gleich wieder hin!

Gruß Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 15.10.2011, 13:35 
Hallo Kalle,
was meinst Du mit Defekt am Bremssattel? Da habe ich nichts ungewöhnliches dran festgestellt... Beide Bremsklötze hingen lose, zumindest im Moment und der Zylinder ist auch wieder in seiner Ausgangsposition zurück drückbar. Naja, ich werde die neuen Teile, die mir der Verkäufer auf Kulanz schickt einbauen und danach in die örtliche Werkstatt fahren. Vielleicht hatte sich ja auch nur ein Stein dran verklemmt. Danke für Eure Hilfe!

Bellows


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 16.10.2011, 16:06 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 966
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Hallo Bellows,

die Bremse geht ja normalerweise nicht von selbst kaputt!
Also muss irgendetwas am Bremssattel oder Kolben defekt sein und somit kann sich der Bremsklotz nicht mehr weit genug von der Bremsscheibe entfernen.
Als Folge daraus erhitzt sich der Bremsbelag und die Scheibe, was dann wiederum zum völligen Verlust des Bremsbelags führt und dann die Bremsscheibe schrottet.

Du mußt auf jeden Fall prüfen, ob der Bremssattel/Kolben freigängig ist und nichts klemmt!
Ansonsten bringt es nichts nur neue Beläge und Scheiben einzubauen, die sind dann in Nullkaommanichts wieder geschrottet!

Gruß Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 17.10.2011, 10:18 
Ok, danke für die Erklärung. Wie ich schon geschrieben habe, der Bremskolben ist frei beweglich. Rein und raus geht ziemlich leicht, soweit ich das beurteilen kann. War vielleicht doch nur durch einen Stein verklemmt, oder so.
Aber mal eine Frage zur Technik: Wie bekomme ich denn die Scheibe runter? Die ist ja sozusagen von innen angeschraubt muss aber nach außen runter. Was muss ich denn da alles demontieren? Und vor allem wie?

Viele Grüße

Bellows


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 18.10.2011, 00:27 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 966
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
Dazu muss die Radnabe runter!
Deckel entfernen, Sicherungssplint entfernen, Mutter entfernen, Radnabe abziehen.
Dann Schrauben der Bremsscheibe anwärmen (Heißluftgebläse) und herausdrehen.
Alles reinigen (eventuell Fett in der Nabe auch gleich wechseln) !
Neue Scheibe mit neuen Schrauben montieren und mit 25 Nm anziehen!
Radnabe wieder aufsetzen und Mutter mit 18-19 Nm anziehen (dabei Nabe drehen).
Dann Mutter eine halbe Umdrehung wieder lösen und Nabe einige Mal drehen.
Jetzt auf 12 bis 16 Nm anziehen und mit neuem Splint sichern.
Abschließend wieder Deckel befestigen -fertig!

Gruß Kalle

_________________
Servus aus Baiern
Kalle Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 18.10.2011, 08:31 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Ganz wichtig: Neuer Splint!!!

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 18.10.2011, 11:22 
Danke für diese äußerst wichtige Info. Wäre ja nicht schön irgendwo im Wald zu liegen und das ATV womöglich noch auf einem drauf :-o


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 18.12.2011, 14:19 
Offline
Forumskönig

Registriert: 03.08.2010, 23:07
Beiträge: 288
Wohnort: Querfurt Nähe Halle (Saale), Sachsen-Anhalt
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Suzuki King Quad LTA 750 AXi
Hallo Bellows
Zitat : " Wäre ja nicht schön irgendwo im Wald zu liegen und das ATV womöglich noch auf einem drauf ".

Daran erkenne ich, dass du öfter mal über Stock und Stein fährts, richtig !!!
Vor der TÜV Abnahme habe ich meine Lin nochmal kontrolliert, so u.a. auch die Bremsen. Dabei habe ich festgestellt, dass am rechten Vorderrad die Bremsklötzer einseitig total abgeschliffen waren. Ich konnte mir nicht erklären warum.
Eine Möglichkeit, so meine Gedanken, ein starker Ast/Stein hat beim Überfahren gegen den Sattel bzw. Bremsschlauch geschlagen, und so den Sattel in Schräglage gebracht. Das blieb unbemerkt, da es rein bremstechnisch keine Auffälligkeiten gab. Vielleicht ist das bei dir auch der Fall, da , wie schreibst, alles an der Bremse eigentlich funktioniert - Bremskolben etc. .
Ist nur so ein Gedanke und vielleicht die Erklärung.

Gruß Andreas

_________________
Alles wird gut !

Im Einsatz mit dem Suzuki King Quad LTA 750 AXi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Defekte Bremse
BeitragVerfasst: 28.12.2011, 17:59 
Hi zusammen,

war im Urlaub und dann der übliche Weihnachtsstress. Komme erst jetzt dazu, mich mal wieder zu melden. Wo ich doch gleich das Thema Bremsen weiterführen möchte.

Die Bremse habe ich noch vor meinem Urlaub instand gesetzt, fehlt nur noch der neue Splint. Der liegt schon hier und wird beim nächsten Schraubertag gewechselt. Doch vorher hab ich da noch eine Frage zur Bremsflüssigkeit und zum Entlüften des Bremssystems. Muss das eine "Fachwerkstatt" machen oder geht das auch zu hause? Wenn das auch in der heimischen Garage geht, würde mich interessieren wie und worauf man dabei achten muss. Problem ist nämlich, dass ich seit dem Erneuern der Bremsscheibe den Bremshebel viel weiter durchziehen muss, um die gewohnte Verzögerung zu erzielen. Sagen wir mal so: Vor dem Defekt brauchte ich die Bremse nur zu 30% zu betätigen um das ATV ordentlich zu verzögern, momentan sind es eher 50-60% (pumpen muss ich aber nicht). Ich denke mir also, dass ich da irgendwie Luft ins System gepumpt habe, als ich Mitte Oktober nur mit Pumpen zum Stillstand kam. Kann doch sein, oder?

@fangjaeger: Danke für die Info, werde gleich nach meinem nächsten "Waldspaziergang" die Bremsen überprüfen.

Viele Grüße

Bellows:

PS: Wenn dann irgendwann mal Schnee liegt und mein Räumschild zum Einsatz kommt werde ich mal ein paar Bilder machen ;)


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Defekte Perfect Draft HD3620
Forum: Marktplatz und Bistro für Mitglieder
Autor: Knatterton
Antworten: 6
Bremse quiieetscht Hinten
Forum: CF-MOTO 500
Autor: Jogi25
Antworten: 6
Defekte Autobatterie - 10 Monate Terralander
Forum: X8 Technik
Autor: Ulerich61
Antworten: 23
Nippel über der Hinterrad-Bremse
Forum: Linhai Ranger
Autor: lolajohn
Antworten: 5
defekte Linhai 420 4x2
Forum: Linhai 400, Dragon Fly
Autor: sandman
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz