Aktuelle Zeit: 20.08.2019, 19:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Temperaturanzeige
BeitragVerfasst: 02.09.2014, 21:59 
Offline
Topranger
Benutzeravatar

Registriert: 31.08.2014, 08:42
Beiträge: 142
Wohnort: Güstrow
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai Jobber 400
Hallo bei Meinen Linhai Jobber-400 spinnt in letzter Zeit die Temperaturanzeige die Balken blinken immer von 1 Balken auf 2 Balken auf drei Balken dann wieder auf 1 Balken bis 3 Balken . Vorher war das nicht der Fall dar war kein geblinke .Hat einer Ahnung woran das liegen könnte . MfG Smiralda

_________________
Unrealistische Pläne sind voll mein Ding!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 02.09.2014, 22:08 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9811
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Vielleicht ein Wackelkontakt oder der Sensor spinnt

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 02.09.2014, 22:18 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Ich würde auch sagen das der Stecker am Geber oxidiert ist.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 02.09.2014, 22:22 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4178
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Wackelkontakt glaub ich nicht, das wäre dann eher ein An- und Aus, aber hier springt wohl die Anzeige. Das kann ja dann eigentlich nur der Sensor bzw. die Anzeige selbst sein.

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 03.09.2014, 18:00 
Offline
Topranger
Benutzeravatar

Registriert: 31.08.2014, 08:42
Beiträge: 142
Wohnort: Güstrow
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai Jobber 400
Also es war ein Wackelkontakt am Sensor hab Kontaktspree drauf gemacht .Nun geht es wieder . Danke für eure Hilfe . MfG smiralda

_________________
Unrealistische Pläne sind voll mein Ding!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 03.09.2014, 18:06 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8541
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Super !

Hast als Schrauberin deine Aufnahmeprüfung bestanden.

Wenn alles so schnell zu erledigen wäre, das wär SUPER!

Weiterhin viel Spaß mit deinem Untersatz!


GLG aus Kärnten ,wo der Winter Einzug hält!

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 03.09.2014, 19:19 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9811
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Smiralda hat geschrieben:
war ein Wackelkontakt am Sensor


Danke für dein Feedback
:daumen:

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 19.11.2018, 20:44 
Offline
Neu-Ranger

Registriert: 17.11.2018, 23:48
Beiträge: 5
Land/Staat: Deutschland
Bundesland: Niedersachen
Moin. Ich habe das gleiche Problem. Wo genau ist der "Geber" zu finden? Zweite Frage:
Wo greift das Display die Temperatur ab?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 25.03.2019, 22:23 
Offline
Ranger

Registriert: 21.01.2019, 17:38
Beiträge: 10
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Linhai jobber400
ich hätte da auch noch mal eine frage wo sitz der sensor? ist das der unten am kühler?(also von vorne gesehen links unten)
weil wen ich den abziehe verändert sich meine anzeige nicht und wen ich ihn brüke gehen die lüfter an aber die anzeige ändert sicht trotzdem nicht!
habe mich auch so mal um geschaut finde aber keinen anderen, befassen tuhe ich mich damit nur weil ich irgendwo gelesen habe das die Lüfter bei 3 Balken anspringen und das machen die bei mir nicht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 25.03.2019, 22:31 
Offline
Forumskönig
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 217
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
mit der brücke verarschst du den lüfter....nicht die anzeige

_________________
:pfeif: :denk: :schraub: :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 25.03.2019, 22:33 
Offline
Ranger

Registriert: 21.01.2019, 17:38
Beiträge: 10
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Linhai jobber400
aber es Steht bei 3 balken geht der lüfter an meine anzeige zeigt 3Balken an und der lüfter dreht nicht!
und wo nimmt die anzeige die temperatur her? sollen da etwa 2sensoren eingebaut sein?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 26.03.2019, 07:17 
Offline
Topranger
Benutzeravatar

Registriert: 31.08.2014, 08:42
Beiträge: 142
Wohnort: Güstrow
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai Jobber 400
Moin Rechts neben der 10 die Nr. 25 ist der Sensor Bild

_________________
Unrealistische Pläne sind voll mein Ding!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 26.03.2019, 09:22 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Snisnoff hat geschrieben:
aber es Steht bei 3 balken geht der lüfter an meine anzeige zeigt 3Balken an und der lüfter dreht nicht!
und wo nimmt die anzeige die temperatur her? sollen da etwa 2sensoren eingebaut sein?

Da solltest du erst mal klären ob die Anzeige falsch anzeigt, oder ob der Lüfter zu spät einschaltet. Der Lüfter wird über einen Schalter am Kühler eingeschaltet.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 26.03.2019, 17:45 
Offline
Ranger

Registriert: 21.01.2019, 17:38
Beiträge: 10
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Linhai jobber400
ab wann geht den bei euch der lüfter an? ansonsten würde es ja dafür sprechen das das termostat nicht auf macht.
weil bei 3balken waren die schläuche vorne warm aber NICHT heiß!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturanzeige
BeitragVerfasst: 02.05.2019, 13:07 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8541
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Alle haben schon das richtige geschrieben.
Der Lüfter wird durch einen eigenen Fühlerschalter gesteuert,der mit der Anzeige nichts zu tun hat.

Wann sich der Lüfter einschaltet bei 3-4oder 5 Balken ist unterschiedlich. (Das ist oft in der selben Baureie anders)
Meistens zwischen 3 und 4 Balken.

Wenn der Lüfter überhaupt nicht einschaltet trotz 5 Balken,dann ist der Thermostatschalter defekt.

Den Austauschen,ist keine Hexerei.
Geht ohne Wasserablassen, mit einem schnellen Dreh.

Test: Motor im Stand laufen lassen, bis 5Balken kommen.
Wenn der Lüfter nicht anspringt, Thermoschalter am Kühler tauschen.
(Das kann auch 20 min dauern,je nach Außentemperatur.)

Gutes Gelingen.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Temperaturanzeige zeigt Zeitweise nicht an
Forum: CF-500 Technik
Autor: Elsässer
Antworten: 9
X8 - Temperaturanzeige geht langsam hoch
Forum: CF-MOTO X8
Autor: clamp
Antworten: 27
Temperaturanzeige 450 DLX
Forum: CF-MOTO CForce 450 EFI
Autor: Mundy
Antworten: 7
Variomatik Temperaturanzeige
Forum: X8 Tuning
Autor: Jamexx
Antworten: 11
Muddy 4x4 Temperaturanzeige schwankt zwischen 2 und 3 Balke
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: muddy2
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz