Aktuelle Zeit: 21.04.2021, 09:59

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Gangschaltprobleme beim CUV 300
BeitragVerfasst: 21.05.2014, 20:00 
Offline
Profiranger

Registriert: 30.04.2014, 08:13
Beiträge: 68
Wohnort: Floh-Seligenthal
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: John Deere Gator XUV 550
Hallo zusammen,

bei mir tritt folgendes Problem auf:
Bei der schnellen Gangwahl von Vorwärts in Rückwärts wird der Rückwärtsgang eingelegt (erfolgt alles im Stillstand), der Rückwärtsgang ist eingelgt und der Schalthebel ist frei beweglich (nicht in der für den Rückwärtsgang definierten Position) und es lässt sich kein neuer Gang einlegen bzw. der Rückwärtsgang nicht wieder in die Leerlaufposition zurückholen (der Pieper für den Rückwärtsgang ist hörbar). Abhilfe ist nur unter Zuhilfenahme eines Hammer und Schläge auf das Gestänge möglich (rausschlagen des Ganges). Was kann die Ursache dafür sein?

_________________
VG Lutz - Peter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gangschaltprobleme beim CUV 300
BeitragVerfasst: 21.05.2014, 20:39 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8986
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Hallo!
Entweder ist das Schaltgestänge falsch eingestellt ,
oder es ist eine Schaltklaue gebrochen oder verbogen!

Schlag nicht herum,
Geh zum Händler!

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gangschaltprobleme beim CUV 300
BeitragVerfasst: 23.05.2014, 17:21 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
Monty hat geschrieben:
-schnipp-
...Hammer und Schläge auf das Gestänge möglich (rausschlagen des Ganges).
-schnapp-


... das ist doch ein Gag oder :denk:

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gangschaltprobleme beim CUV 300
BeitragVerfasst: 26.05.2014, 17:59 
Offline
Profiranger

Registriert: 30.04.2014, 08:13
Beiträge: 68
Wohnort: Floh-Seligenthal
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: John Deere Gator XUV 550
Nein das ist die/ eine/ meine Lösung um die Fahrt fortsetzen zu können. Ansonsten versuche ich zwischen den Schaltvorgängen immer eine Pause zu machen. Leider tritt manchmal der Zustand doch ein, dass gefühlte zwei Schaltvorgänge im Moment passiert sind.

_________________
VG Lutz - Peter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gangschaltprobleme beim CUV 300
BeitragVerfasst: 05.04.2016, 00:05 
Hallo Zusammen,

Ich habe meinen Hytrack 300 komplett "restauriert" leider habe ich das gleiche Problem mit dem Schalten. Neutral Gang und Rückwärtsgang wird angezeigt. Schalten klappt, dann klappt das Schalten wieder nicht und der Schalthebel macht eine neue Mittelfunktion auf :shock: :shock: recht kann der Hebel sogar nach hinten gezogen werden .... big_aergern

Die Kugelgelenke sind nicht mehr die besten und werde sie tauschen, kann mich noch nicht durchringen die Schaltkulisse komplett zu tauschen, gereinigt und gefettet wurde sie schon, und ja sie wurde richtig zusammen gebaut.

Leerlaufdrehzahl ist ca 1500 und die Drehzahl ist so weit wie möglich nach unten gedreht.

Bin für jeden TIP dankbar.

Alex


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Motor dreht nicht beim Anlassen beim 450er
Forum: CF-MOTO CForce 450 EFI
Autor: JacktheLipper
Antworten: 19

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz