Aktuelle Zeit: 19.04.2021, 18:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Vario macht Geräusche ab ca. 45 Kmh
BeitragVerfasst: 10.11.2013, 11:51 
Hallo, ihr lieben Helferlein
habe bei meiner Hytrack 560 EFI seid geraumer Zeit ein Problem beim Beschleunigen . big_grubel
Folgendes : Springt super an, läuft sauber im Stand , kein rasseln, poltern oder klappern.
Wenn ich nun losfahre ist alles Paletti bis ich über ca. 45 kmh komme. Dann habe ich ein brummendes Rasseln in der Variomatik.
Definitiv die Sekundärvario auf der Getriebeeingangswelle. Wenn ich nun Gas wegnehme und die Maschine wieder auf Standgasdrehzahl
ist, kann ich ganz normal weiterfahren, Kilometer um Kilometer ohne irgendwelche Geräusche. Und das ganze wiederholt sich immer
wieder, wenn ich aus Versehen mal wieder schneller als die 45 kmh fahre.
So schleische ich nun schon einige Wochen herum. Übrigens ist dieser Fehler nicht nach und nach eingetreten, sondern auf einmal.
Habe schon einiges kontrolliert : Varioriemen gewechselt, da der alte schon Zähne gelassen hatte ( dachte eventuell eine Unwucht durch den Riemen ) Sekundärscheibe zerlegt, keine auffällige Schäden, Getriebeeingangswelle hat leichtes Spiel in alle Richtungen, also nicht nur Axialspiel.
Habe diesbezüglich schon einen Händler aus dem Norddeutschen angerufen, aber der meinte es wäre normal, das die Welle spiel in den Lagern hat.
Kenne mich schon ziemlich gut aus in der Quad und ATV Technik, aber sowas ist auch mir unbekannt, vor allem wenn man keinen sichtbaren
fehler erkennt.
Nun ist guter Rat hoffentlich nicht zu teuer.
Wer kann mir brauchbare Infos geben ?
Vielen Dank schon mal an euch.

Gruß Poppel


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 10.11.2013, 12:24 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 305
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access shade Sport 850NG
Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Hallo Poppel

Ich fahre selbst eine Linhai 600 EFI und kann nur Raten! oderdir einige sachen sagen,was ich tun würde.
Lasse deine Maschine im Stand laufe,ohne Gang einzulegen.Geb langsam Gas,und Höre ob das Geräusch bei einer bestimmten Drehzahl dann auch ertönt.
Dann könnte es auch das Lager im Variodeckel sein.Geräusch müsste dann ohne Deckel weg sein.
In meinem Variodeckel ist zwar auf der Getriebeseite auch eine Lagerung für ein Lager vorgesehen,aber keines Verbaut.

Ich hoffe das ich dir helfen konnte.

MfG Heribert aus dem Frankenforrest.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.11.2013, 12:29 
Hallo Heribert, die 560er und 600er sind baugleich bis auf die Motordaten.
Auch in meiner ist nur ein Lager verbaut und zwar auf der Kurbelwellenseite.
Wenn ich das mache wie du vorschlägst, kommen die Geräusche bei ca. 3200 U/min auch ohne Deckel.


Gruß
Poppel


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 10.11.2013, 12:46 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Könnte es sein, dass die Feder der Sekundärvario Ermüdungserscheinungen aufweist, wenn der Keilriemen zw. den Scheiben steigt wird ja die Feder entlastet, vielleicht wir dann nicht mehr genug Gegendruck aufgebaut und die Scheiben fangen an unrund zu laufen.

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.11.2013, 12:58 
So wie ich das in Erinnerung habe, ist die feder gespannt und bei höheren Umdrehung sinkt der Riemen in die Sekundärscheiben und die Feder wird noch mehr gespannt. Hatte die Feder auch schon rausgebaut, da war mächtig Bumms dahinter. Alter Falter, Kopf weg beim Ausbau.
Gruß
Poppel


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 10.11.2013, 13:16 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Stimmt :oops: :oops: :oops: Sorry, hatte da wohl einen Denkfehler. :oops: :oops: :oops:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Variogeräusche
BeitragVerfasst: 11.11.2013, 17:45 
Hallo, keiner eine Idee ?
Hab mal ein Video gemacht. Evtl. hab ich mich mit meiner Fehlerbeschreibung auch getäuscht wo das Geräusch herkommt.
Schaut euch das bitte mal an.
Danke
Poppel


Zuletzt geändert von Papamazi am 11.11.2013, 22:09, insgesamt 2-mal geändert.
Dieser Beitrag betrifft das gleiche Problem, hab diesen Beitrag hierher verschoben.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 11.11.2013, 21:02 
Offline
Forumskaiser

Registriert: 03.08.2012, 12:18
Beiträge: 311
Wohnort: Magdeburg Umgebung
Land/Staat: Germany
Bundesland: Sachsen Anhalt
Fahrzeug: Ehemals Buyang Fa D300, KM Stand aktuell 6900 km(Zurzeit kein Quad mehr), 1/5 Rc Car(5PS), C
itroen C5 2.2HDI, SR4-1(Spatz-Moped)
Hallo Poppel,

Ich habe zwar ne Buyang FA- D300...aber hatte fast das gleiche Problem.
Dieses Rasseln und Brummen kam einfach so während der Fahrt und hab ewig versucht zu suchen wo der Fehler sein könnte.

Ja, also ich hab dann Einfach mal die Lager auf der Getriebeingangswelle gewechselt( Nadellager und Kugellager ) dann war ruhe und alles lief ohne Brummen und rasseln :D ...vielleicht konnte ich dir helfen :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.11.2013, 21:24 
Hey, super Gedanke, war schon immer mein Gedanke. Daß die Lager der Getriebeeingangswelle nach allen Seiten Spiel haben sollten. wie ein Händler mir sagte, kann ich nicht nachvollziehen. Wenn ich den Deckel ab habe und an der Sekundärvario horche, ist das Geräusch am stärksten zu hören. Werd das mal ins Auge fassen.
Hast du diir das Video mal reingezogen ?
Danke erst mal
Poppel


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 12.11.2013, 01:39 
Offline
Händler
Benutzeravatar

Registriert: 20.01.2012, 14:34
Beiträge: 333
Wohnort: 42579 Heiligenhaus
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Buyang FA-K550 ATV, Kinroad 1000 Buggy, Dazon 1300GTI Buggy
Titan 4x4 UTV
Hi Poppel,

die Aussage mit dem Radialspiel ist zumindest bei der Getriebeausgangswelle völliger Blödsinn. Leichtes Axialspiel ist aber unbedenklich.

Die Lager sind je ein 6205(außen) und ein 6204(innen) in P6 Ausfürung.

Toleranzklasse P6: Lager mit erhöhter Maß-, Form- und Laufgenauigkeit. Genauer als Normaltoleranz.

Wenn das äußere Lager radial Spiel aufweist sollte es zügig erneuert werden. Durch die sich aufschaukelnde Bewegung der Kupplung (da kommt das Geräusch her) wird auf Dauer der Lagersitz im Getriebedeckel geweitet und muß dann ebenfalls ernerert werden.
Wenn man das neue Lager per Hand einpressen kann ist der Getriebedeckel fällig. Die Lagerklebernummer taugt nur sehr kurzfristig und ist als schnelle Verkaufslösung auch nicht besonders nett :wink:

Wenn speziell diese Lager gegen Markenlager ausgetauscht werden und eine gewuchtete Kupplung/Kupplungsglocke verwendet wird tritt das Problem so gut wie nie mehr auf.

_________________
Grüße aus Heiligenhaus,
AchimHP

"Sharkbuggy-Motors"
CMAD-Fahrzeughandel GmbH
http://www.sharkbuggy-motors.com


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 12.11.2013, 22:24 
Offline
Forumskaiser

Registriert: 03.08.2012, 12:18
Beiträge: 311
Wohnort: Magdeburg Umgebung
Land/Staat: Germany
Bundesland: Sachsen Anhalt
Fahrzeug: Ehemals Buyang Fa D300, KM Stand aktuell 6900 km(Zurzeit kein Quad mehr), 1/5 Rc Car(5PS), C
itroen C5 2.2HDI, SR4-1(Spatz-Moped)
Hmm... Hast du schonmal nach deinen Fliehgewichten geschaut ob die noch i. O. sind?


Das Geräusch hatte ich auch so in etwa gehabt.
Sowie ich es in deime Video sehe, kommt das Geräusch erst wenn die Varioscheibe den Riemen hochdrückt :nix:
Alles nochmal checken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 13.11.2013, 01:52 
Tach....

biste denn mit deinem Problem schon voran gekommen?


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 13.11.2013, 13:19 
Hallo, habe die Variorollen schon draußen gehabt.
Die sehen perfekt aus und sitzen ohne zu klappern in der Vario.
War das erste was ich in verdacht hatte. Wenn ich am Motor lausche kommt das Geräusch eindeutig von der Getriebeseite.
Will erst mal die Lager der Getriebeeingangswelle tauschen, denn die haben deutlich Radialspiel.
Wenn ich den Riemen runter habe und die Sekundärscheibe schnell drehe, hört man schon etwas mahlende Lagergeräusche.
Werde weiter berichten.
Poppel

big_denken


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 14.11.2013, 01:17 
Da wünsch ich dir viel Glück.....


irgendwann müssen wir uns doch mal treffen und die zwei kisten vergleichen.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 15.01.2014, 20:30 
Alles wieder bestens !
Das Lager der Getriebeeingangswelle war im Eimer.
Da gehört es zwar nicht hin, aber nach dem Wechsel alles wieder i.O.
Danke auch an Shark Buggy.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Geräusche beim Anfahren, Krachen im Getriebe, Everest
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 11
Riss Vario Gehäuse AC 550
Forum: Arctic Cat
Autor: Pedda
Antworten: 10
Klappern hinter der Vario
Forum: CF-MOTO 500
Autor: hugoline
Antworten: 16
Geräusche
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: enno832
Antworten: 2
Vario Temperatur
Forum: X8 Technik
Autor: Husaberg
Antworten: 6

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz