Aktuelle Zeit: 18.04.2021, 02:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 08.08.2015, 14:17 
Hallo zusammen, bin noch neu hier im Forum :?

Habe da zwei kleine Probleme mit meiner Linhai 420 4x4...

1. Das rechte Vorderrad und das linke Hinterrad sind stärker abgefahren als die andern beiden Räder. An was könnte das liegen ?

2. Seit kurzen geht meine Linhai einfach während der Fahrt aus...
Vorher ist sie wunderbar angesprungen, hat sich auch ganz normal fahren lassen.
Nach dem sie aus war wollte sie einfach nicht mehr anspringen. Also habe ich sie stehen lasse, die Batterie zum aufladen mit genommen. Und nach ca. 3stunden mit voller Batterie wieder probiert. Siehe da angesprungen und gefahren als wenn nichts gewesen wäre.
Leider ist das jetzt schon mehrmals passiert...

Grüße aus Südhessen


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 08.08.2015, 15:12 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Zu 1.
Vermutlich falscher Luftdruck

Zu 2.
Hatten wir auch mal an unserer Lin , lange gesucht , es war dann Korrosion an den Kontakten einer Sicherung . Kleine Ursache aber ärgerlich .
Die Lin`s neigen schnell zu Korrosion an den Kabelverbindungen, am besten mal alle Steckverbindungen , Masseverbindungen usw. reinigen und mit Kontaktfett behandeln .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 08.08.2015, 15:40 
Offline
Forumskaiser
Benutzeravatar

Registriert: 24.08.2014, 15:57
Beiträge: 1814
Wohnort: Gröden
Land/Staat: Deutschland
Bundesland: Brandenburg [EE]
Fahrzeug: CFMoto Atlas 500
CFMoto 850
Ford G
C2
Dacia Sandero
Mowcart66
irgendwie ... :denk: :denk: kommt mir das bekannt vor :pfeif: :pfeif: :pfeif:
Wenn deine Maschine ausgegangen ist, kontrollier den Benzinschlauch am Vergaser, mal abziehen...ob dort noch was "Feuchtes" drin ist :pfeif: :pfeif: :pfeif:

_________________
_________________________________________________________
Gruß Lutze

manchmal kann man sich aus den Steinen, die einem in den Weg gelegt werden, eine Treppe bauen......


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.08.2015, 21:12 
Offline
Forumsranger
Benutzeravatar

Registriert: 25.02.2013, 23:16
Beiträge: 48
Wohnort: Beilrode
Land/Staat: Deutschland
Bundesland: sachsen
Fahrzeug: Linhai 420, Grizzly 660, kawasaki klr, multicar 2510, sr 50
Ach lupo ......... wie alt ist die batterie? Meine ist auch hinüber...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Rechts fahren ist gut, rechts überholen.......
Forum: Lustiges im Internet - Witze - Verse und Zitate - Video - Audio
Autor: Papamazi
Antworten: 5
X8 - Tank leer fahren
Forum: CF-MOTO X8
Autor: clamp
Antworten: 17
Experten beim Fahren ;)
Forum: Lustiges im Internet - Witze - Verse und Zitate - Video - Audio
Autor: datt-bo
Antworten: 7
Muddy geht einfach aus
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: Spechte
Antworten: 53
Linhai 520 EFI geht nach anlassen aus Thermo Detector?
Forum: Linhai 520 4-Twin - Linhai 560 EFI - Hytrack HY 550
Autor: Anonymous
Antworten: 11

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz