Aktuelle Zeit: 19.04.2021, 12:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Keine Zündung
BeitragVerfasst: 21.05.2019, 19:07 
Ich finde weder im Schaltplan noch im Ersatzteilkatalog von Boxit ein Hauptrelais, lediglich das Startrelais. Kann es möglich sein, daß die Cdi als Hauptrelais fungiert?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Zündung
BeitragVerfasst: 21.05.2019, 20:44 
Einen Schaltplan habe ich jetzt, leider nur auf englisch. Ich finde weder im Schaltplan noch im Ersatzteilkatalog von Boxit ein Hauptrelais, lediglich das Starterrelais. Kann es sein, daß die CDI als Hauptrelais fungiert? :kaffee:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Zündung
BeitragVerfasst: 21.05.2019, 20:47 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Ich habe noch kein Schaltplan für die Fahrzeuge auf deutsch gesehen.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Benzinpumpe läuft, bei Zündung aus
Forum: X8 Technik
Autor: Wildervogel
Antworten: 6
Linhai 260/Zündung geht erst an wenn ich die Bremse betätige
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: kirmesrio
Antworten: 18
Keine Kompression??? Lin springt nicht an
Forum: Linhai Ranger
Autor: Müschi
Antworten: 21
Probleme mit der Zündung, Motor währen der Fahrt ausgegangen
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: -TH-
Antworten: 16
Fußbremse keine Leistung - Feuchtigkeit am Pedalzylinder
Forum: CF-MOTO CForce 450 EFI
Autor: Anonymous
Antworten: 4

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz