Aktuelle Zeit: 18.04.2021, 00:50

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 10.01.2012, 23:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 16.01.2011, 19:01
Beiträge: 345
Wohnort: Altenbeken, Kreis Paderborn, Eggegebirge, Nordrhein-Westfalen
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Kymco MXU 500 IRS 4x4 LoF , Linhai Ranger 300 RC 2x4 Bj.2005 , Golf II GT 1.8 Liter Reihen 4-Zylinder 90 PS
Tach Leute das ATV von meinem Couseng streikt und keiner weiß wieso :nix: :nix: :nix:

hier mal seine Beschreibung dazu:

"heute waren wir wieder am quad.jetzt ist die lichtmaschine heile und es läuft kein öl mehr.es sprang auch wieder ohne probleme an

aufmale sprang es nicht mehr

an

aber alles ist heile.anlasser,zündkerze,lima...

ja lichtmaschine ist neu.dann haben wir es heute ausprobiert und es lief.2 min später noma ausprobiert und es sprang nicht mehr an


-der Vergaser ist fit.sogar mit starterspray besprüht

-ging trotzdem nicht

-bezinleitung ist auch fit

-vorher lief sie rund"

_________________
Gruß Michael
Wo ein Quad ist ist auch ein Weg ;) Kymco MXU 500 IRS 4x4 LoF & Linhai Ranger 300 RC 2x4

Schöne Grüße aus dem Eggegebirge
big_sonnen
http://www.altenbeken.de/
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 11.01.2012, 00:27 
Wenns trotz starterspary nicht kommt würde zuerst mal sicherstellen ob zündfunke da ist.
Und dann schritt für schritt nach dem ausschlussverfahren arbeiten bis man den fehler hat.

Batterie richtig festgezogen :D?? klingt komisch die frage aber ich hab an meiner lin auchmal ewig den fehler gesucht , mal sprang sie an mal nicht mal ging sie mitten in der fahrt kurz aus und das alles weil der masseanschluss ned richtig fest war :roll:

Sicherungen überprüfen
Alle steckverbindungen überprüfen.
Komm kraftstoff an ?? kerze raus und durchstarten

Die fehlerbeschreibung ist auch sehr dünn, ist sie einfach so ausgegangen bevor sie nichtmehr ansprang ??

mfg Thanathan


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 11.01.2012, 00:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 16.01.2011, 19:01
Beiträge: 345
Wohnort: Altenbeken, Kreis Paderborn, Eggegebirge, Nordrhein-Westfalen
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Kymco MXU 500 IRS 4x4 LoF , Linhai Ranger 300 RC 2x4 Bj.2005 , Golf II GT 1.8 Liter Reihen 4-Zylinder 90 PS
Hallo Thanathan also die Batterie ist fest.sicherungen auch.
kerze ist feucht,also kommt benzin an

also sicherungen sind heile meine ich

sie ist nicht einfach so ausgegangen er hat sie aus gemacht und wollte es 2 min noma probieren ob sie noch rund läuft.dann sprang sie aber nicht mehr an

_________________
Gruß Michael
Wo ein Quad ist ist auch ein Weg ;) Kymco MXU 500 IRS 4x4 LoF & Linhai Ranger 300 RC 2x4

Schöne Grüße aus dem Eggegebirge
big_sonnen
http://www.altenbeken.de/
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 11.01.2012, 12:33 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Schraubt mal ne neue Kerze rein, egal was die alte Kerze sagt. Die Macke hatte ich in Peck bei nem Kinderquad auch.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 11.01.2012, 20:44 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 305
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access shade Sport 850NG
Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Hast du mal den Zündkerzenstecker überprüft?
Hatte gleichen Fehler bei einem Roller vom Freund meiner Tochter.
Ist mit ihm zu uns gekommen,Roller Lief
wollte starten,ging nicht mehr an,
Fehler war im Zündkerzenstecker der Federsplint,der den Kontakt mit der Kerze herstellt.
Die Gummitülle abmachen und schauen ob der Stecker über das Kerzengewinde richtig Kontakt hat.
Das Teil wo dieser Federsplint drinn ist,kann man normalerweise ausschrauben,aber Vorsicht dahinter ist der Vorwiederstand,
bitte nicht verlieren.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme Mit der Kymco MXU 250
BeitragVerfasst: 15.01.2012, 18:14 
Offline
Forumskaiser
Benutzeravatar

Registriert: 16.01.2011, 19:01
Beiträge: 345
Wohnort: Altenbeken, Kreis Paderborn, Eggegebirge, Nordrhein-Westfalen
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Kymco MXU 500 IRS 4x4 LoF , Linhai Ranger 300 RC 2x4 Bj.2005 , Golf II GT 1.8 Liter Reihen 4-Zylinder 90 PS
wir haben den Fehler jetzt gefunden es war eine Feder am Vergaser gebrochen die für den Choke zuständig war :mrgreen: :mrgreen: :mrgreen: kleines Teil aber große Wirkung :wink:

_________________
Gruß Michael
Wo ein Quad ist ist auch ein Weg ;) Kymco MXU 500 IRS 4x4 LoF & Linhai Ranger 300 RC 2x4

Schöne Grüße aus dem Eggegebirge
big_sonnen
http://www.altenbeken.de/
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Riemen wechsel bei Kymco KXR 250 Sport
Forum: Kymco
Autor: Anonymous
Antworten: 2
Linhai Atv 400 Probleme beim Schalten
Forum: Linhai 400, Dragon Fly
Autor: Anonymous
Antworten: 17
CForce 500 Classic Allrad Probleme
Forum: CF-MOTO 500
Autor: 380gta
Antworten: 1
Probleme cf moto ranger525
Forum: CF-MOTO Grumbler 525
Autor: Anonymous
Antworten: 3
Einbau einer Seilwinde in die Kymco MXU 500
Forum: Kymco
Autor: Papamazi
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz