Aktuelle Zeit: 14.04.2021, 15:30

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ruckeln
BeitragVerfasst: 18.06.2013, 06:14 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
Servus zusammen,

beim Starten hatte ich das kleine Problemchen das er circa 5 Sekunden brauchte bis er langsam lief. Wenn er lief, war alles top. So jetzt zu meinem Problem.. Mein Vater ist vorgestern mit dem Explorer in die Stadt gefahren (30 km einfach). Als ich gestern fahren wollte ruckelte es. Aber so richtig krass. schneller als 25 km/h war nicht drin, der Explorer war gestern den ganzen Tag in der Sonne gestanden. Vll liegt es an dem?
Bei uns hatte es gestern 33-34 Grad im Schatten.

Zündkerze raus, und eine andere rein - gleiches Problem. CDI wollte ich testen ich hab eine 9000 hier, aber glaub die ist defekt, mit der geht garnichts. Kein Zündfunke.

Mit der normalen die wo drin ist ist, ist der Zündfunke einwandfrei da, wenn ich 20 km/h fahre und nicht weiter gas gebe, kann ich "ruhig" fahren.


Zündkerze ist Schwarz und Trocken.

Werde wenn das Problem noch ist mal den Vergaser zerlegen oder weiche Idee habt ihr?


Ansaugstutzen ist neu (200 km - 1 Monat alt)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 12:06 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Dj_bruno hat geschrieben:
Zündkerze ist Schwarz und Trocken.


Das Kerzenbild sollte schön Reh-braun sein
Anscheint ist der Vergaser nicht richtig eingestellt.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 13:48 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Dj_bruno hat geschrieben:
............... Zündkerze ist schwarz und trocken. ............


Dann ist das Benzin/Luft-Gemisch zu fett :!:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 19:34 
Offline
Forumskaiser

Registriert: 03.08.2012, 12:18
Beiträge: 311
Wohnort: Magdeburg Umgebung
Land/Staat: Germany
Bundesland: Sachsen Anhalt
Fahrzeug: Ehemals Buyang Fa D300, KM Stand aktuell 6900 km(Zurzeit kein Quad mehr), 1/5 Rc Car(5PS), C
itroen C5 2.2HDI, SR4-1(Spatz-Moped)
:mrgreen: Zieh Nochmal die Gangkontaktgebersteckverbindung ab, es kann sein das da die Sonne zulange auf dem Down und UP Schalter gewirkt hat 8) .
Es ist eben nur eine Vermutung, da ja dein Moped genau ab 25km/h ruckelt. :nix:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 21:58 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
stecker sind ab, membran sind gebrüft sind ok, düsen sind frei schwimmer passt auch.

was ich vergessen habe im Stand kann ichs voll hochdrehen lassen,
Beim fahren gehts ned ich komm zwar auf 50 aber nur mit viertelt :/ halbgas

was war gleich wieder die standart einstellung 1 ganze und und eine viertelte oder?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 22:07 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Vergaser einstellen --> 87732792nx45698/tipps-und-tricks-speziell-fuer-die-linhais-f25/wie-stelle-ich-den-vergaser-ein-t464.html

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 18.06.2013, 22:12 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
habs grad glesen wird morgen erledigt wie immer berichte ich


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 20.06.2013, 21:30 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
Mahlzeit, habe heute Kompression getestet 6 Hübe - 10,5 - 11 Bar.
Daher passt das Mechanische.

Vergaser hab ich jetzt sauber gemacht und alles überprüft. War alles ok. Die
Düsen habe ich mit Druckluft durchgeblasen.

Habe heute mit Achim telefoniert und wir sind Schritt für Schritt durchgegangen.

Hier nochmal die Fehlerbeschreibung :
gebe ich minimal Gas - läuft die Kiste.
gebe ich Vollgas beim Fahren, ruckelt es, egal ob geradeaus, bergab oder bergauf.

Achim hat noch paar Sachen gesagt nun ja da war dann das Thema der Pick Up könnte es sein. Da ich ned wusste was das ist erklärte er mir wo das ist und dann das aus dem Motorblock ja die Kabeln (gelbe + blaue.) kommen. Die sind noch Höhe Starterrelais gesteckt.

Bei mir war der Stecker mit den Gelben Kabeln ned gscheid drauf. Morgen werde ich statt 04:45 um 04:00 aufstehen dann wird der Vergaser wieder eingebaut. Und wenn ich heim komm von der Arbeit dann wird gleich getestet.

Hoffentlich war es das!


Berichte natürlich!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 21.06.2013, 22:23 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
Hallo Mädels ;)
Es gibt neuigkeiten von meinem ATV, und die sind gut !
Also... nachdem ich heute den Vergaser wieder eingebaut habe, bin ich eine Runde gefahren, und siehe da... Mein Baby läuft wieder besser den je! Ich hab ja glaub ich mindestens 1 Stunde mit Achim telefoniert und er meinte Vergaser mit guten 2 Umdrehungen an der Pilotschraube einstellen .. Läuft echt super!

Morgen gibts neues Getriebeöl und die Gangschaltung wird neu gefettet ;)

Dann wird mein Baby neu aufpoliert. Demnächst werden vorne und hinten schöne Passgenaue Boxen gebaut. dünner Eisenrahmen mit Lochblech eingeschweisst, das ganze schwarz Lackiert.

Zusätzlich habe ich 2 Arbeitsscheinwerfer gekauft. 2x 10 Watt Cree Led. Also ich habs kurz an der Batterie angeschlossen. Bombe.. Die Dinger leuchten wie die Hölle.

Zahlreiche Fotos werden natürlich eingestellt!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 25.06.2013, 11:23 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 22:22
Beiträge: 4173
Wohnort: Neustadt, Landkreis Marburg-Biedenkopf, Hessen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai Black Forest jetzt Kymco MXU 500
Na da freuen wir uns doch für dich, und natürlich freuen wir uns auf die Bilder. Der Achim scheint doch ein richtig Guter zu sein. Also, bitte auch dran erinnern wenn es um die Teilebestellung geht :mrgreen: :mrgreen: :mrgreen:

_________________
Gruß
Andreas

Ein breites Lächeln ist die coole Variante Zähne zu zeigen.

Kymco MXU 500 2x4 EZ 08/2007


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ruckeln
BeitragVerfasst: 06.07.2013, 07:27 
Offline
Profiranger

Registriert: 08.02.2013, 01:06
Beiträge: 63
Wohnort: Altmannstein
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Explorer Ranger Evo 300
Linhai 260
ich bestell ALLES bei Achim :)
Erst letztens sind 4 Reifen gekommen :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ruckeln trotz Pullys
Forum: X8 Technik
Autor: alfa-tier
Antworten: 23
Starkes Ruckeln beim Rückwärtsgang - Linhai 260
Forum: Linhai Ranger
Autor: prydox
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz