Aktuelle Zeit: 22.04.2021, 02:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 02.11.2020, 09:25 
Offline
Neu-Ranger

Registriert: 02.11.2020, 09:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Servus,

versuche mal mein Problem zusammenzufassen:

Ich habe den Buggy für kleines Geld mit dem Problem "kein Funken" kaufen können, der Vorbesitzer hatte keine Lust nach dem Fehler zu suchen. Am Kabelbaum hat sich schon der ein oder andere ausgetobt, würde ihn als Verbastelt bezeichnen.

Der Stecker am Kabelbaum zur Zündspule wurde abgeschnitten, wieso auch immer (siehe Bild). Hier kann ich beim starten weder auf dem orange/schwarzen Kabel noch auf dem schwarz/gelben Kabel Spannung messen. Das grüne Kabel ist definitiv Masse, dass konnte ich feststellen.

Bild




Der alte Stator wurde richtig heiß, siehe Bild....diesen habe ich ausgetauscht.

Bild


neue Teile verbaut:

Lima / Stator
Zündspule
Zündkabel inkl. Stecker
Zündkerze


Was kann ich machen / messen?

Kabelbaum defekt?
CDI defekt?
Massefehler?


Vielen Dank für eure Hilfe!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2020, 13:13 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
wenn das ding so verschmort ist mußt du ja irgendwo einen kurzschluß haben ist der ausschalter io?...ich kenne ja das moped nicht..ist nur so eine idee
nee ist ja auch rotz...das ding kann auch durch kurzschluss nicht so aussehen..macht ja nur induktion

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 02.11.2020, 20:24 
Offline
Forumskaiser

Registriert: 24.03.2017, 23:01
Beiträge: 484
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern/Oberfanken
Fahrzeug: CF-Moto 820
Wenn ich das richtig gesehen habe, ist das eine Z-Force 6.
Es ist vielleicht eine Idee, wenn du den Kabelbaum ersetzt. Vielleicht gibt es den Kabelbaum auch in Teilen. Ist eine sch….. Arbeit. Um aber das ganze gebastelte zu finden, muss du so wie so viele frei legen.
Für einen Schaltplan, der sicher hilft, würde ich Hermann mal kontaktieren. PN.
Gruss

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2018.
15200 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 04.11.2020, 20:49 
Offline
Neu-Ranger

Registriert: 02.11.2020, 09:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Problem gefunden, Kabelbaum geöffnet und siehe da, zwei Kabel defekt. Habe jetzt einen Funken.
Kiste läuft trotzdem nicht.

- Funken da
- Sprit bekommt die Kiste

Was soll ich eurer Meinung nach testen?

Vielen Dank im Voraus!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Hat die X8 eigentlich kein standlicht?
Forum: X8 Technik
Autor: Holle
Antworten: 5
kein Zündfunke
Forum: Zubehör und Ersatzteile für die Linhai
Autor: connyy
Antworten: 3
meine linhai 260 2x4 kein zündfunke
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 14
Kein Kraftschluß in der Vorderachse
Forum: CF-500 Technik
Autor: Jogger73
Antworten: 11
Spurverbreiterung / Distanzscheiben u. kein TÜV - CFMOTO X8
Forum: CF-500 Technik
Autor: Dedda
Antworten: 13

Tags

Bau, Bild, CD, Essen, Geld, NES, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz