Aktuelle Zeit: 01.12.2020, 06:52

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 05.11.2020, 07:10 
Offline
Neu-Ranger

Registriert: 02.11.2020, 08:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Hallo,

Nachdem ich mein Problem mit dem Zündfunken geklärt habe, springt die Kiste leider trotzdem nicht an.

- Funken und Sprit sind da

Habe mal Startpilot vor die Drosselklappe gesprüht, will aber nicht anspringen.

Wie würdet ihr vorgehen?


Es lagen Kabel im Kabelbaum frei, gab es vielleicht einen Kurzschluss und das Steuergerät hat sich verabschiedet?

Kann das sein?

Vielen Dank im Voraus!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 06.11.2020, 08:46 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 09:49
Beiträge: 2703
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Gleich mal Kompression prüfen. . .
:pfeif:

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 06.11.2020, 10:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 19.09.2018, 11:47
Beiträge: 302
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: CFmoto Terralander800-2, stema Zeltanhänger, Chevrolet Orlando LTZ, Anhänger speziell für die Firefly,Ginat Quick E+ E-Bike
Hast mal die Wahlhebelstellung getestet? in einem anderem Threat hier wurde das als Fehler herausgefunden. Wenn die nullstllung nicht stimmt (am Getriebe eizustellen) oder ausgeleiert ist...bleibt die Kiste ruhig.....
Viel Glück

_________________
wenn du Spaß hast, erzähle es deinem Gesicht :P


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 06.11.2020, 19:52 
Offline
Neu-Ranger

Registriert: 02.11.2020, 08:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Prüfe ich, Danke für die Info.

Habe das Steuergerät zum prüfen eingeschickt, bekomme Anfang nächster Woche die Infos ob das defekt ist.

Bin gespannt...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 26.11.2020, 20:32 
Offline
Neu-Ranger

Registriert: 02.11.2020, 08:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Steuergerät ist in Ordnung.

Kompression hatte ich zu wenig.

Mittlerweile einen neuen Zylinder + Kolben + Ringe verbaut, Motor springt jetzt sofort an....geht aber nach kurzer Zeit aus.

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 26.11.2020, 20:34 
Offline
Neu-Ranger

Registriert: 02.11.2020, 08:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Kalt bleibt er ca. 15 Sekunden im Standgas an und läuft auch ganz gut. Warm muss ich mit dem Gas spielen, dass er an bleibt. Ab und zu nimmt er allerdings kein Gas an und geht direkt aus.

Ideen?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Lin 260 ging einfach aus und springt nicht mehr an 260
Forum: Linhai Ranger
Autor: Bertl
Antworten: 7
Linhai 260 springt nicht an nach Vergaserreinigung
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Explorer Bazooka 625 efi | Kein Zündfunke vorhanden
Forum: CF-MOTO Z6
Autor: RoyKabel
Antworten: 3
Linhai springt schlecht/gar nicht an, oder geht einfach aus
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 15
Linhai 310 4x2 springt nicht mehr an
Forum: Linhai Ranger
Autor: Britt1988
Antworten: 9

Tags

Bau

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz