Aktuelle Zeit: 22.04.2021, 00:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 26.11.2020, 21:39 
Offline
Neu-Ranger

Registriert: 02.11.2020, 09:12
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Explorer Bazooka 625efi
Hallo zusammen,

nach dem ich einige Probleme lösen konnte und meinen Motor zum Teil neu aufgebaut habe, läuft er jetzt.

Leider nur kurz.

Kalt bleibt er ein paar Sekunden im Standgas an und geht dann aus.
Warm muss ich mit dem Gas spielen, dass er an bleibt.
Ab und zu allerdings nimmt er überhaupt kein Gas an und geht aus.

Tankentlüftung habe ich bereits gecheckt.

Ideen?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Wenn der Motor warm ist geht er aus!
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 21
Motor geht beim Anhalten aus
Forum: Linhai 520 4-Twin - Linhai 560 EFI - Hytrack HY 550
Autor: Anonymous
Antworten: 10
meine bazooka / z6
Forum: CF-MOTO Z6
Autor: Anonymous
Antworten: 9
CFMoto Rancher (Explorer) 500-3 4x4 Motor wird heiß
Forum: CF-MOTO Grumbler 525
Autor: Thombers68
Antworten: 37
Bei laufendem Motor geht kein Gang mehr rein
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: linharry
Antworten: 16

Tags

Bau, Spiele, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz