Aktuelle Zeit: 19.04.2021, 20:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zieht nicht mehr
BeitragVerfasst: 30.07.2019, 22:03 
Offline
Ranger

Registriert: 14.05.2015, 22:20
Beiträge: 14
Wohnort: Bad Harzburg
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: CF-Moto 800
Moin meine 800terter springt gut an läuft so lange sie kalt ist auch gut Aber dann! Sobald sie warm wird nimmt sie kein Gas mehr an .Läuft nicht mehr über2500 Umdrehungen. Kommt zwischendurch kurz auf Touren sackt aber sofort wieder ab. Ist sie dann richtig warm läuft sie wieder. Hat jemand ne Idee was das sein könnte. Gruß Uwe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Zieht nicht mehr
BeitragVerfasst: 30.07.2019, 22:50 
Offline
Forumskönig
Benutzeravatar

Registriert: 11.08.2017, 21:49
Beiträge: 249
Wohnort: Dingolfing
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: CF Moto CForce 820
Da gibt es viele Möglichkeiten, Fehlerspeicher auslesen wäre ein Anfang.

_________________
Gruß,Michael


Der immense Usus exterritorialer Vokabeln in der germanistischen Linguistik ist mit dezidiertem Fanatismus auf das maximale Minimum zu reduzieren!
(zu deutsch: Gebraucht nicht so viele Fremdwörter!)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Zieht nicht mehr
BeitragVerfasst: 30.07.2019, 23:02 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Drosselklappensensor Tipp ich mal ins blaue.

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

ATV dreht nicht durch und startet nicht/ Bitte um Hilfe
Forum: Linhai 400, Dragon Fly
Autor: Euro-Biene
Antworten: 23
Lin will nicht mehr anspringen
Forum: Linhai Goon 2x4 / 4x4
Autor: Anonymous
Antworten: 7
Hilfe, nach Wäsche läuft mein Evo 300 nicht mehr richtig
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Daniel Evo 300
Antworten: 14
Muddy startet nicht mehr
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: ATV-BOSNIEN.DE
Antworten: 7
Springt nicht mehr An
Forum: CF-MOTO Grumbler 525
Autor: kirchnermichael
Antworten: 29

Tags

Tour

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz