Aktuelle Zeit: 18.04.2021, 12:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Lüfter cf 800/2
BeitragVerfasst: 25.08.2019, 21:02 
Offline
Neu-Ranger

Registriert: 08.07.2019, 21:13
Beiträge: 5
Wohnort: Kiel
Land/Staat: Deutschland / Schleswig Holstein
Bundesland: Schleswig Holstein
Fahrzeug: CF 800/ KFX 700
Hallo liebe Gemeinde
jetzt habe ich als stiller Leser mal eine Frage
Ich habe das Problem das mein Lüfter nicht anspringt
wenn ich den Lüfter brügge geht dieser auch wenn ich den Thermoschalter brügge schaltet das Relais aber der Lüfter geht nicht an
Lüfter ist ok
Sicherung ist auch ok
Relais ist auch ok
gibt es noch etwas was ich übersehen haben könnte ?????


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 25.08.2019, 22:19 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Hast du mal vom Relais Richtung Lüfter den Ausgang gemessen?
Bist du sicher das das Relais auch schaltet?

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 25.08.2019, 23:17 
Offline
Neu-Ranger

Registriert: 08.07.2019, 21:13
Beiträge: 5
Wohnort: Kiel
Land/Staat: Deutschland / Schleswig Holstein
Bundesland: Schleswig Holstein
Fahrzeug: CF 800/ KFX 700
Hallo
Ja das Relais arbeitet
der strom geht raus aus dem kabel Richtung aber es kommt nix am Lüfter an


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 00:44 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Dann zieh doch mal parallel ein Kabel. Dann müsste ja klar sein das das Kabel was hat.

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 06:49 
Offline
Neu-Ranger

Registriert: 08.07.2019, 21:13
Beiträge: 5
Wohnort: Kiel
Land/Staat: Deutschland / Schleswig Holstein
Bundesland: Schleswig Holstein
Fahrzeug: CF 800/ KFX 700
Das hab ich grade gemacht und dabei festgestellt das wenn ich Strom am Relais einleite der Lüfter auch läuft
Ich habe auch festgestellt das wenn ich einen Anhänger dran habe das bei diesem dann die Blinker leuchten obwohl alles aus ist
Fazit also ist das ich ein Fehler im Kabel habe
Es wird mir auch ein Fehler angezeigt 0230 und 0650
Ich kann mir aber beide Fehler nicht erklären


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 11:03 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8983
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Servus. Schraub die Anhängersteckdose auf und schau Dir diese genau an.
Da liegt der Fehler!
Es muss ein Kontakt oder ein Kabel abgefallen sein und Überbrückt die Masse.
Öffne alle Drähte und vor allem den Kontakt für die NSL. (wo der Stift drückt)

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 11:20 
Offline
Neu-Ranger

Registriert: 08.07.2019, 21:13
Beiträge: 5
Wohnort: Kiel
Land/Staat: Deutschland / Schleswig Holstein
Bundesland: Schleswig Holstein
Fahrzeug: CF 800/ KFX 700
Hallo Hermann
Den Fehler mit dem Lüfter habe ich gefunden
Es war ein Kabelbruch im Kabelbaum unter der Sitzbank
(Kabel zerquetscht)
Aber was die Anhängerdose angeht dort sind alle Kabel angeschlossen und fest
Frage wo soll ich in der Dose die Masse überbrücken


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 12:55 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
... oder du hast noch ein zweites defektes Kabel, Richtung der Anhängersteckdose...

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 17:14 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8983
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Überbrücken brauchst nichts.
Nur es kommt vor das in der AH Dose ein Kontakt locker wird und abfällt und dann das gesamte System blockiert.
(Hatten wir gerade)
Es war der Schaltstift von dem die Feder abgefallen war.


Ansonsten alles Durchmessen und gut ist.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 26.08.2019, 21:15 
Offline
Neu-Ranger

Registriert: 08.07.2019, 21:13
Beiträge: 5
Wohnort: Kiel
Land/Staat: Deutschland / Schleswig Holstein
Bundesland: Schleswig Holstein
Fahrzeug: CF 800/ KFX 700
So wir haben jetzt alles durchgemessen und dabei festgestellt das wenn die Zündung an ist auch alles am Anhänger funktioniert sobald aber der Motor läuft funktionieren die Blinker nicht mehr
Der Rest von der Beleuchtung geht ohne Probleme
Laut dem Schaltplan 800/2 lof gibt es ein 2 Blinkerrelai welches ich bis jetzt nicht gefunden habe
( es ist nicht vor dem Lenkrad unter der Verkleidung)
Jetzt bin ich mit meinem Wissen am Ende und komme nicht weiter
Hat einer von euch eventuell ein Bild vom 2 Relai und kann mir sagen wo sich dieses befindet


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lüfter cf 800/2
BeitragVerfasst: 27.08.2019, 20:28 
Offline
Forumskönig
Benutzeravatar

Registriert: 17.07.2016, 20:58
Beiträge: 260
Wohnort: Windorf
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Cfmoto Cforce 1000 (früher 800er)


Servus

Hier mal ein Thread zum Thema Anhänger Blinker Modul.
Meines war auch schon defekt.

Aber man muss eines zwecks diesem Relais wissen.
Es schalten die Blinker erst ab einem gewissen Widerstand!
Hat man einen älteren Anhänger mit zb. 6v Blinkerbirnen dann schaltet das Relais nicht!!
Ich hatte auch mal das Problem , dass ich zwar 21w Blinkerbirnen drin hatte, diese aber auch nicht funktioniert haben. Dann hab ich neue 21w eingebaut und dann ging alles.
Kurz gesagt , das Relais schaltet ganz knapp bei den 21w Birnen. Hast du z.b. eine die Herstellungsbedingt die 21w nicht ganz schafft (normale Streuung bei der Herstellung) dann kann es passieren , dass das Relais nicht schaltet.

Hoffe dir hilfreich gewesen zu sein.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Lüfter!
Forum: X8 Technik
Autor: Holle
Antworten: 8
Lüfter Linhai 320 4x4
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: LarsberlinLinhai260
Antworten: 5
Lüfter Ausfall
Forum: CFMOTO Tracker 800 und ZForce 800
Autor: Hühnermörder
Antworten: 7
Thermoschalter für den Lüfter
Forum: CF-MOTO X8
Autor: Malte92
Antworten: 4
Frage zum Lüfter vom Kühler
Forum: CF-MOTO CForce 450 EFI
Autor: farmerklaus
Antworten: 4

Tags

Liebe

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz