Aktuelle Zeit: 25.11.2020, 09:00

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 29.04.2017, 18:30 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 07:44
Beiträge: 8883
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Und hier einige Bilder von heute wie es sein soll:

Nach dem Starten in Standgas ohne Beleuchtung 14,3 Volt
Bild

Mit Abblendlicht in Standgas (LED 2X20 Watt Hauptscheinwerfer und 2X W5W als 0,2W SMD LED Standlicht und 2X (P21/5) SMD LED 0,4/1,2W Rücklicht +1X 0,5 Watt SMD LED Kennzeichenbeleuchtung ) 14,3 Volt
Bild

Mit Fernlicht in Standgas (LED 2X25 Watt Hauptscheinwerfer Fernlicht und 2X W5W als 0,2W SMD LED Standlicht und 2X (P21/5) SMD LED 0,4/1,2W Rücklicht +1X 0,5 Watt SMD LED Kennzeichenbeleuchtung ) 14,1 Volt
Bild

und zurück nur Standgas Beleuchtung. Abblendlicht und Bremslichter 14,3 Volt
Bild

Alles im Standgas.
Bei Drehzahlen über 3000U/min immer 14,3 bis 14,5 Volt.

Ohne laufenden Motor 12,8 Volt
Beim Starten sinkt die Spannung kurzzeitig auf 12,5 Volt.

Mit allen Lichtern (Fernlicht) Zusatzscheinwerfern 2X 18W LED vorne und 2X 18W LED hinten konstante Spannung im Standgas von 14,1 Volt.

Nur wenn ich den Sauerstoffkonzentrator einschalte, (360 Watt) dann sinkt die Spannung auf 12,8 Volt.
Der frisst unheimlich.
Sobald ich ihn ausschalte ist die Spannung wieder bei 14,3- 14,5V

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 29.04.2017, 18:37 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 10:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
Jo danke Hermann.

Das teste ich mal am Montag. Da fahren wir wieder eine schöne Tour nach Winsen an der Aller.

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 29.04.2017, 19:10 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 19:40
Beiträge: 5327
Land/Staat: Deutschland
Bundesland: nrw
Jetzt wäre ein identischer Test mit Standart Leuchtmitteln (ohne LED Leuchtmittel) mal interessant.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 05:09 
Und genau das habe ich heute bei dem schönen Wetter vor.


Nach oben
  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 09:43 
Offline
Forumskaiser

Registriert: 18.12.2014, 20:18
Beiträge: 423
Wohnort: Lauterbach
Land/Staat: Deutschland
Bundesland: (Hessen)
Fahrzeug: Königstiger
Terralander 800-2
Genannt Paulchen
Wohnmobil Fiat Ducato 280
Vollindigriert H Kennzeichen
Meine batterie ist jetzt 3 jahre alt und sie tut ihren Dienst nach wie vor. Eine gel batterie ist schon gut aber deshalb kommt auch nicht mehr ladestrom bei ihr an.

_________________
Und der Herr sprach zu den Steinen im Fluss" wollt ihr X8 Fahrer werden?
Da Antworteten die Steine " Nein Herr dafür sind wir nicht hart genug


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 12:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 19:40
Beiträge: 5327
Land/Staat: Deutschland
Bundesland: nrw
Sie knickt aber auch nicht so schnell ein ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 14:26 
Hab es heute wie gesagt mal getestet.

Zündung an : ca. 12,5V
Standgas : ca. 14,3V
Standgas + Licht : ca. 12,5V
Standgas + Fernlicht : ca. 12,5V
Standgas + Licht + Fußbremse : ca. 12,5V
Standgas + Licht + Vorderbremse (rechts) : ca. 11,9V (blinkend)
Standgas + Licht + Vorderbremse + Lüfter : ca. 11,3V (blinkend)

Habe mal nach Batterien geschaut und bin völlig überfordert welche passend ist und welche auch noch gut ist... Bitte gebt mir Tipps. Die normale CF-Moto Batterie als Ersatz kostet knapp 120€... viel Geld.


Nach oben
  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 17:06 
So Leute bei mir hat sich was neues ergeben eine Gelbatterie.
Nach dem Einbau bin ich gleich los um zu testen mit dem Ergebnis das die Werte einwenig besser sind so bei max. 14 Volt trüber komm ich nicht.

Stellt sich bei mir die Frage ob die nicht noch etwas anderes kaputt ist?!?

Bei der 1000 km Inspektion werde ich das überprüfen lassen und werde euch Berichten

Bis dahin schönen 1 Mai. Die Flotte Hummel :winke: :winke:


Nach oben
  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 18:40 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 10:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
Danke, auch dir einen schönen 1.Mai.

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 30.04.2017, 20:39 
So. Eben nochmal eine kleine Tour gefahren. Jetzt hatte ich an der Ampel mit Lüfter, Abblendlicht und gedrückter Vorderbremse 10,7 V... Das finde ich jetzt auch bisschen sehr niedrig.

Euch auch einen schönen 1. Mai.


Nach oben
  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 01.05.2017, 08:52 
Offline
Forumskaiser

Registriert: 18.12.2014, 20:18
Beiträge: 423
Wohnort: Lauterbach
Land/Staat: Deutschland
Bundesland: (Hessen)
Fahrzeug: Königstiger
Terralander 800-2
Genannt Paulchen
Wohnmobil Fiat Ducato 280
Vollindigriert H Kennzeichen
Solltest mal direkt mit dem Voltmeter messen die tachoanzeige ist vieleicht auch nicht so genau

_________________
Und der Herr sprach zu den Steinen im Fluss" wollt ihr X8 Fahrer werden?
Da Antworteten die Steine " Nein Herr dafür sind wir nicht hart genug


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 01.05.2017, 08:54 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 19:40
Beiträge: 5327
Land/Staat: Deutschland
Bundesland: nrw
Evilmasl hat geschrieben:
So. Eben nochmal eine kleine Tour gefahren. Jetzt hatte ich an der Ampel mit Lüfter, Abblendlicht und gedrückter Vorderbremse 10,7 V... Das finde ich jetzt auch bisschen sehr niedrig.

Euch auch einen schönen 1. Mai.


Damit ist deine Lichtmaschine ja auch schon ziemlich am Ende ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 01.05.2017, 09:14 
Offline
Forumskaiser

Registriert: 07.12.2012, 12:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
Ich wage 'mal zu behaupten, daß 99% der Fahrer überhaupt kein Problem hätten, wenn es die Voltanzeige im Tacho nicht gäbe... big_grins

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 01.05.2017, 09:17 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 19:40
Beiträge: 5327
Land/Staat: Deutschland
Bundesland: nrw
Das auch!

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Elektrische Probleme an der X8
BeitragVerfasst: 01.05.2017, 10:16 
Sollte ich wegen der Lima mal zur Werkstatt? Hab ja noch Garantie...


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen.  [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Bremssystem probleme
Forum: Linhai Ranger
Autor: holzjunkie
Antworten: 16
Linhai Ranger 260 Tacho Probleme Koso
Forum: Linhai Ranger
Autor: Marco mit Lynn
Antworten: 8
Motoröl, Hauptbremszylinder und andere Probleme
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 35
BaseCamp für Garmin unter Windows 10 Probleme.
Forum: Medien (TV/Video/Audio), Computer- und Elektroecke
Autor: Augensus
Antworten: 14

Tags

Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz