Aktuelle Zeit: 27.09.2021, 12:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: CF800 one...will nicht mehr.
BeitragVerfasst: 10.09.2017, 20:29 
Offline
Forumsranger

Registriert: 02.08.2016, 08:26
Beiträge: 46
Land/Staat: Deutschland
Bundesland: Hessen
Hallo Gemeinde.

Vorletzte Woche waren wir mit unserer One unterwegs um die Pferde zu versorgen...alles gut.
Zuhause haben wir sie in die Garage gestellt für ihren nächsten Einsatz der am Montag erfolgen sollte.
Als wir sie dann brauchten hab ich den Schlüssel eingesteckt und wollte starten....Display beleuchtung schwach und starten war nicht möglich. Auch die angeklemmte Start hilfe Batterie brachte keinen Erfolg.
Dann habe ich die Batterie ausgebaut und an meinen computer gesteuerten lader gehangen,keine sorge...er kann alle Arten von Batterien, und nach kurzer Ladung einen belastungstest gemacht. Batterie hinüber,zellenkurzschluß festgestellt.
Habe dann eine neue Batterie bestellt,diese dann erst mal langsam aufgeladen und heute eingebaut.
Der anlasser dreht den Motor,aber die Maschine springt nicht an.
Was kann das sein...irgendwo irgendwas was man zurücksetzen muss oder etwas in der Art?
Bin etwas ratlos :cry:

Netten Gruß Uwe

Maschine ist ez. 08.16 mit etwas über 2000km auf der Uhr


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 11.09.2017, 08:07 
Offline
Forumsranger

Registriert: 02.08.2016, 08:26
Beiträge: 46
Land/Staat: Deutschland
Bundesland: Hessen
Kleiner Nachtrag...
Es gibt zwei fehlercodes.

1) P 0562 = Batteriespannung zu niedrig
2) P 0351....im Handbuch nix zu finden, aber in Aotoforen weist es auf einen Fehler der Zündung hin.

Gruß Uwe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 11.09.2017, 08:18 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
Ist doch noch Garantie, also ab in die Werkstatt würde ich sagen.

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 11.09.2017, 09:08 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
War bei der 1000er Inspektion auch ein Fehler zur sehen?

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 11.09.2017, 09:27 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 9072
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Zum Händler Fehlercodes löschen lassen. Das ist das wichtigste zuerst.

Dann alle Kabel kontrollieren.(Ausmessen ob im Abgestellten Zustand ein Verbraucher läuft.)

Lass es bein Händler machen, ist Garantie. Auch die Batterie ist Garantie!

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 19.09.2017, 15:45 
Offline
Forumsranger

Registriert: 02.08.2016, 08:26
Beiträge: 46
Land/Staat: Deutschland
Bundesland: Hessen
So...heute hat sie mein Händler abgeholt...ging leider nicht früher.
Bin mal gespannt was sie hat.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 19.09.2017, 18:10 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
Dann drücke ich dir die Daumen, dass du sie bald wieder zu Hause hast.

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 20.09.2017, 21:04 
Offline
Forumsranger

Registriert: 02.08.2016, 08:26
Beiträge: 46
Land/Staat: Deutschland
Bundesland: Hessen
Morgen kann ich sie erst mal wieder abholen. Die ECU wollte nicht mehr mitspielen.
Damit wir erst mal unsere letzten arbeiten bei den Pferden verrichten können die kurz vorm Einstallen sind wurde das Teil kurzfristig aus einer anderen Maschine genommen :pfeif:

Gruß Uwe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: CF800 one...will nicht mehr.
BeitragVerfasst: 20.09.2017, 21:08 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
Ja super. Danke für die Info.

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Blinker gehen nicht mehr
Forum: Tipps und Tricks speziell für die CF-Moto´s
Autor: DomiChan
Antworten: 6
Atlas Explorer Allrad lässt sich nicht mehr ausschalten
Forum: CF-MOTO 500
Autor: Kastanienhof
Antworten: 5
Grumbler 525 lässt sich nicht mehr schalten
Forum: CF-MOTO Grumbler 525
Autor: Anonymous
Antworten: 12
so vorstellen muss ich mich nicht mehr
Forum: Fahrzeugpräsentation
Autor: Anonymous
Antworten: 0
X8 springt nicht mehr an
Forum: X8 Technik
Autor: Anonymous
Antworten: 39

Tags

Bau, Computer, Erde, Haus, Pferd, Pferde

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz