Aktuelle Zeit: 21.04.2021, 04:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 07:59 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Guten morgen.

Meine X8 die ich gestern mittag Nagelneu beim Händler abgeholt habe ging am abend schlagartig aus und gibt seither kein Lebenszeichen mehr von sich. Also wirklich KEINS, auch der Tacho bleibt dunkel.



Nun hab ich hier zwar schon einiges von einer ominösen Glassicherung gelesen konnte diese bisher aber nicht finden. Könnt ihr mir helfen?

PS: Ich weiß natürlich dass ich Garantie habe aber wenn es nix wildes ist will ich die dicke bei mir behalten. Bevor ich was vermurkse kommt sie zum Händler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 08:50 
Offline
Forumskönig
Benutzeravatar

Registriert: 19.11.2013, 23:04
Beiträge: 210
Wohnort: Altnussberg
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Terralander 800
War bei mit ähnlich damals, war aber nur eine Steckverbindung die nicht ganz zusammen war, und immer wenn ich den Lenker hin und her bewegt habe ging sie aus. Vieleicht kontrollierst du das mal. Weißer großer Stecker unterm Tacho. Auch die Pins anschauen kann sein das sie beim zusammenbauen zurückgeschoben worden sind.

Gruß. Udo. :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 08:57 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Muss ich dazu irgendeine Verkleidung entfernen oder seh ich den Stecker auch so?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 09:29 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Hab grade mal vorne links in den Radkasten gegrabscht und an den Kabeln gewackelt. Plötzlich hats irgendwo hinter der oberen Dämpferaufnahme gezischelt und gefunkt. Hab jetzt die Batterie abgehängt und geh nach dem Frühstück nochmal dran


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 09:40 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
CrazyChris hat geschrieben:
Hab grade mal vorne links in den Radkasten gegrabscht und an den Kabeln gewackelt. Plötzlich hats irgendwo hinter der oberen Dämpferaufnahme gezischelt und gefunkt. Hab jetzt die Batterie abgehängt und geh nach dem Frühstück nochmal dran

Da fällt mir spontan auch nur ein, daß Du alle Steckverbindungen überprüfen solltest, besonders die dicken. Und da es schon "gezischt und gefunkt" hat, hinterher auch alle Sicherungen. Meine erste Vermutung war, daß Du aus Versehen an den Killswitch gekommen bist, aber dann geht nach meiner Erinnerung der Tacho nicht aus.

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 09:43 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Nee,der Kill Switch hat mich bereits bei der Probefahrt an den Rand der Verzweiflung gebracht, den kenn ich bereits [WINKING FACE]


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 10:24 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
So sie läuft wieder. Es war die Glassicherung mit 30 Ampere welche am rosanen Kabel über der Vorderachse baumelt. Sie war optisch tadellos aber ich habe auf Verdacht die Ersatzsicherung die in der Plastikhülse drin war eingesetzt und schon war wieder alles gut.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 10:32 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
:roll: Verbauen die immer noch die blöde Glassicherung ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 10:59 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Am besten ersetzen mit, siehe unten gibt es auch mit 2,5 mm

https://www.luedeke-elektronic.de/produ ... l-MTA.html

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 11:08 
Offline
Forumskaiser

Registriert: 18.12.2014, 21:18
Beiträge: 423
Wohnort: Lauterbach
Land/Staat: Deutschland
Bundesland: (Hessen)
Fahrzeug: Königstiger
Terralander 800-2
Genannt Paulchen
Wohnmobil Fiat Ducato 280
Vollindigriert H Kennzeichen
Also ich finde da müsste man wirklich bei KSR mal anklopfen. Entweder ist das son einstiegstest für X8 Fahrer mit der glassicherung oder denen ist es egal. das Proplem besteht ja nicht erst seit gestern

_________________
Und der Herr sprach zu den Steinen im Fluss" wollt ihr X8 Fahrer werden?
Da Antworteten die Steine " Nein Herr dafür sind wir nicht hart genug


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 11:14 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
linharry hat geschrieben:
Hallo
Am besten ersetzen mit, siehe unten gibt es auch mit 2,5 mm
https://www.luedeke-elektronic.de/produ ... l-MTA.html

Bei dem Ding steht max. 25 Ampere, die Sicherung hat aber 30. Ist das kein Problem? Nach meinem Verständnis müßte doch der Kabeldurchmesser ausschlaggebend sein?

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 11:29 
Offline
Forumskönig

Registriert: 01.11.2014, 09:14
Beiträge: 257
Land/Staat: Deutschland
Bundesland: Baden Württemberg
Also ich find den Kabelquerschnitt für über 30 Ampere sowieso etwas mickrig.

Hab dem Händler gemailt dass er bitte nen Flachsicherungshalter samt 30A Sicherung zur ersten Inspektion parat legen soll. So is das ja nix.

PS: Auch habe ich gleich mal ne Achsmanschette beanstandet. Ich vermute dass das Fett im Kreuzgelenk mehr Sinn macht als rund um die Welle verteilt :-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 12:49 
Offline
Forumskaiser

Registriert: 29.12.2014, 13:30
Beiträge: 1620
Wohnort: Wachtberg
Land/Staat: Deutschland

Bananen Republik ähnlicher Staat
Bundesland: NRW
Fahrzeug: Goes 520 ATV
HMMWV 6,5L V8 Turbo D
MAN KAT 1 V8 Diesel
Chevrolet Blazer K 5 6,5L V8 D
Victory Hammer S
Harley Davidson V Rod
KTM 525 exc
BMW 545i
Mercedes Benz E Klasse AMG
Mercedes Benz ML
CF MOTO X8 EPS
Darf bei einer nagelneuen Kiste ja normal nicht passieren !

Die Steckverbindungen sollte ein guter Händler denke ich Kontrollieren bevor man das ATV bekommt.
Das halte ich für Bestandteil der Übergabe Inspektion !

_________________
SPASS KOSTET

Kein Weg ist zu steil, kein Schlammloch zu tief.................


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 12:58 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo Batman

@ Nach meinem Verständnis müßte doch der Kabeldurchmesser ausschlaggebend sein? ---------- ist auch meine Meinung

4mm² Kabel ---- was hat denn das originale Kabel für einen Querschnitt, bestimmt keine 4mm² Kabel

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Absolut Stromlos
BeitragVerfasst: 29.03.2015, 13:57 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
linharry hat geschrieben:
... 4mm² Kabel ---- was hat denn das originale Kabel für einen Querschnitt, bestimmt keine 4mm² Kabel

Das glaube ich auch nicht, sollte also unproblematisch sein. Ich habe so einen Flachsicherungshalter noch liegen, der wird dann demnächst eingebaut.

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

meine Lihn springt absolut nicht mehr an
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 26
Wer weiß was, meine Terra ist stromlos
Forum: CF-MOTO X8
Autor: Anonymous
Antworten: 35

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz