Aktuelle Zeit: 05.08.2021, 22:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Seilwinde geht nicht mehr!
BeitragVerfasst: 22.09.2016, 22:52 
Moin!
Nachdem ich bei meiner gebrauchten 625er den Kabelsatz mit Kabelfernbedienung gegen einen neuen mit Lenkerschalter getauscht habe, funktioniert die Seilwinde nicht mehr.

Ich habe die Relais genauso angeschlossen wie die anderen und bei betätigen des Schalters klacken die Relais zwar, aber es passiert nichts.

Nachdem ich etliche Anschlußmöglichkeiten ausprobiert habe, weiß ich leider nicht weiter!

Es steht auch leider kein Hersteller mehr auf der Winde.

Hat einer vielleicht einen Anschlußplan für die zwei Relais?

Vielen Dank im vorraus!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 23.09.2016, 08:01 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4307
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Bild
Die Sicherung bitte mal nicht beachten. Die müsste bei uns um die 60 - 80 Ampere liegen.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 23.09.2016, 10:34 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Bei meiner Seilwinde mit Lenkerschalter ( Anschlussplan )

http://83.169.4.206/maik/harry/index.php?artid=25

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 23.09.2016, 10:37 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4307
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
@ Brabak, mach doch mal ein Bild vom Steuerteil.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 23.09.2016, 18:00 
Vielen Dank für die Antworten!

Ich habe es gerade genauso angeschlossen wie bei dem Link gezeigt, doch leider klacken die Relais nur.

Ich werde spätestens morgen mal ein Bild einstellen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 23.09.2016, 18:52 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Wie viel Amp. steht denn drauf

Vielleicht sind die auch hin, durch deine Versuche vorher, kosten aber nicht viel.

zB. hier
https://www.amazon.de/gp/product/B01IX8 ... _i=desktop

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 27.09.2016, 13:33 
Moin!

Sorry, das ich mich jetzt erst melde, hatte leider viel zu tun.

Ich habe den rat von Linharry befolgt, und neue Relais bestellt. Sie sind gerade angekommen. Habe sie gleich angeschlossen und siehe da, die Seilwinde funktioniert wieder.

Vielen dank für eure hilfe!!!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 27.09.2016, 14:42 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 964
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo

Ich hatte das auch schon mal, deshalb habe ich immer was auf Lager gelegt, da ich 3 12V Seilwinden mit den gleichen Relais habe.

Ladeschaufel, Rasentraktoranhänger, u. Quad

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 28.09.2016, 15:44 
Das werde ich jetzt auch wohl machen. Wäre ja mehr als schlecht, wenn die Winde nicht funktioniert wenn man sie braucht.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Seilwinde geht nicht mehr!
BeitragVerfasst: 28.09.2016, 16:04 
Offline
Forumskaiser
Benutzeravatar

Registriert: 24.08.2014, 15:57
Beiträge: 1814
Wohnort: Gröden
Land/Staat: Deutschland
Bundesland: Brandenburg [EE]
Fahrzeug: CFMoto Atlas 500
CFMoto 850
Ford G
C2
Dacia Sandero
Mowcart66
joo, schon passiert :pfeif: beim Schneeschieben...Schild konnte ich nicht mehr anheben :pfeif:

_________________
_________________________________________________________
Gruß Lutze

manchmal kann man sich aus den Steinen, die einem in den Weg gelegt werden, eine Treppe bauen......


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Muddy startet nicht mehr
Forum: Linhai Muddy 300 2x4 / 4x4
Autor: ATV-BOSNIEN.DE
Antworten: 7
Rückwärtsgang geht nicht mehr raus / nur Probleme
Forum: X8 Technik
Autor: Anonymous
Antworten: 15
Funktion Seilwinde
Forum: X8 Technik
Autor: Holle
Antworten: 10
Linhai 260 springt nicht mehr an
Forum: Linhai Ranger
Autor: schumi
Antworten: 13
...läuft nicht mehr
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 23

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz