Aktuelle Zeit: 18.09.2019, 10:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: 21.03.2018, 10:03 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5306
Land/Staat: Deutschland
Bundesland: nrw
Tino hat geschrieben:
kamy hat geschrieben:
Hatta kein Lob bekommen der Tino ...! :?

Hör ich da ein wenig Neid mit :?: :T


Nö!

Lob ist man hier eh nicht gewöhnt.

Brauch ich auch nicht.

Ich weis was ich kann und weis und das reicht mir doch.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 25.03.2018, 11:36 
Offline
Forumskönig
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 265
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Klemm mal die Batterie ab und schau dir die Kabel genau an,wegen Kontakt.

Hatte Ähnliches Problem bei meiner Access 7,46,Schnee geräumt,Seilwinde betätigt-aus.

Alles Tod,Tacho-Anlasser usw.

Problem war-Schlechter Kontakt am Pluspol-Batterie,da mehrere Kabel angeschlossen-einmal hin und her bewegt-Kontakt,aber Tacho ging nicht.

Batteriepole und Kabelschuhe gereinigt,mit Polfett behandelt,Tacho ging aber immer noch nicht.

Bei eingeschalteter Zündung Kabel vom Tacho abgezogen und nach einer Minute wieder aufgesteckt,Tacho geht wieder.

Beim Anschließen der Batteriekabel auf richtige Reihenfolge achten,denn Hauptkabel zum Anlasser hat bei mir einen Rechteckigen Kabelschuh mit abgewickelter Seite,muss dann wohl als erstes Kabel auf den Batteriepol.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 19.04.2018, 17:01 
Offline
Hoffnungsträger
Benutzeravatar

Registriert: 22.01.2016, 21:42
Beiträge: 1
Wohnort: Remscheid
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Noch keins außer 125er Roller.
Meine Antwort hat sich erledigt! :D Man sollte auch alles lesen! big_haue1

_________________
LG
Peter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 19.04.2018, 21:25 
Offline
Forumskönig
Benutzeravatar

Registriert: 08.08.2010, 10:22
Beiträge: 265
Wohnort: Pressig, Landkreis Kronach, Oberfranken, Bayern
Land/Staat: Oberfranken in Bayern ganz Oben und in Deutschland unten rechts.
Bundesland: Oberfranken, Bayern
Fahrzeug: Zur Zeit Access amx 7.46
bisher Linhai 600 EFI
zuvor Linhai 300 classic
erstes Quad Stinger 170
Meine Antwort hät ich mir auch schenken können,wer lesen kann ist im Vorteil.

_________________
Es grüßt der Aberigenie aus dem Frankenforrest.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

CF 820 Elektronik Problem - Hilfe!!!
Forum: CF-MOTO X8
Autor: Anel90
Antworten: 5
Warnblinklich anstelle von Blinker - Elektronik Problem
Forum: Linhai Ranger
Autor: ResKevin
Antworten: 0
GOES G 625i / -MAX
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: Stefan.S110
Antworten: 4
Luftfilter für Goes 625i
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: fiephi
Antworten: 4
Tachoausfall Goes 625i max Bj 2013
Forum: Gesichtet CF-MOTO (Atlas, Everest, Goes, Yukon .... ) im Internet und bei eBay
Autor: Holzbodo
Antworten: 0

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz