Aktuelle Zeit: 18.06.2021, 11:13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: EFI Leuchte ständig an
BeitragVerfasst: 04.04.2021, 13:04 
Offline
Neu-Ranger

Registriert: 04.04.2021, 12:21
Beiträge: 7
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: C-Force 625 Touring
Hallo Leute,
jetzt habe ich mir vorgestern eine C-Force 625 Touring gegönnt und am zweiten Tag schon das erste Problem.
Gestern ging nach einem Start die EFI-Leuchte nicht mehr aus. Habe ich da ne Chance oder muss ich zwingend zum Händler? Weil der Händler ist 80 km entfernt und laut Handbuch soll ich jetzt ja nicht mehr fahren :?:

Danke für Euren Input
Harry


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EFI Leuchte ständig an
BeitragVerfasst: 04.04.2021, 21:27 
Offline
Forumskaiser

Registriert: 24.03.2017, 23:01
Beiträge: 495
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern/Oberfanken
Fahrzeug: CF-Moto 820
Wenn ich es richtig gelesen habe, ist das Moped vom Händler. Anrufen und holen lassen. Der Händler muss dafür gerade stehen. Wird in Österreich nicht anders sein. Fahren würde ich damit nicht mehr.
Gruss

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2018.
16500 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EFI Leuchte ständig an
BeitragVerfasst: 05.04.2021, 15:25 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 378
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hi Harry.

Ich fahre schon seit zig 1000KM mit einer blinkenden Motorkontrolleuchte.

Warum?

Weil die Werkstätten hier im Umkreis keine Geräte haben die Fehlermeldung
zu löschen. Kaum eine Werkstatt die CF Vertreibt hat dieses dämliche Diagnose-
gerät von CF. Denn nicht alle "normalen" Geräte von den KFZ Werkstätten
bekommen eine Verbindung zum Steuergerät. Bei mir ist es aber "nur" eine
Meldung (P132 und P134), dass angeblich die Lambdasonde kaputt sein soll.
Und an dieser habe ich die Spannungen gemessen, die Sonde ist nicht defekt.
Bei mir könnte noch eine defekte Auspuffdichtung die Ursache sein, aber auch
diese ist neu.
Aus einer unserer Whats App Gruppen hat aber jemand das original CF Diagnose-
gerät, da versuche ich in der kommenden Woche einen Termin zu machen, um
endlich diese dämliche Fehlermeldung löschen zu können.

Wichtig wäre es für dich vielleicht zu wissen, welcher Fehler denn überhaupt
ansteht. Das könntest du ungefähr so herausfinden:

https://www.youtube.com/watch?v=etEP6EYHGP0

Und meiner Meinung nach hat das keinen Einfluss auf die Garantie!

Muss du aber selber wissen, ob du das machen möchtest.

Viele Grüße aus Ennepetal, bei vorhin 3°C und Schneeregen,
jedoch jetzt plötzlich blauer Himmel und Sonnenschein wünscht

der EX Farmer Klaus :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EFI Leuchte ständig an
BeitragVerfasst: 05.04.2021, 18:52 
Offline
Neu-Ranger

Registriert: 04.04.2021, 12:21
Beiträge: 7
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: C-Force 625 Touring
Danke, ich werd morgen mal die Werkstatt anrufen. Mal schauen was die dazu sagen....die sollten ja so nen Diagnosestecker haben würd ich meinen
Mal schauen
LG Harry


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EFI Leuchte ständig an
BeitragVerfasst: 18.04.2021, 14:07 
Offline
Neu-Ranger

Registriert: 04.04.2021, 12:21
Beiträge: 7
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: C-Force 625 Touring
War übrigens nur ein Sensorfehrler der Lambdasonde...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EFI Leuchte ständig an
BeitragVerfasst: 18.04.2021, 23:02 
Offline
Profiranger

Registriert: 21.02.2021, 19:03
Beiträge: 58
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF 800-2 Terralander
Can Am Outlander 450 Max
Danke fùr die Rückmeldung! big_ok


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

linhai 260 geht ständig aus
Forum: Linhai Ranger
Autor: schumi
Antworten: 2
Varioabdeckung Schrauben reißen ständig ab
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 9
Anlasser läuft ständig Mxu 250
Forum: Kymco
Autor: muddy2
Antworten: 6
EFI-Leuchte leuchtet
Forum: CF-MOTO CForce 450 EFI
Autor: sani268
Antworten: 14
Bremslicht leuchtet ständig
Forum: CF-MOTO 500
Autor: ulli57
Antworten: 4

Tags

Tour

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz