Aktuelle Zeit: 18.11.2018, 18:23

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 29.06.2018, 17:05 
Offline
Hoffnungsträger

Registriert: 29.06.2018, 16:49
Beiträge: 3
Land/Staat: Deutschland
Bundesland: Hessen
Hallo Leute, ich hoffe ihr könnt mir helfen. Meine CForce dreht viel zu hoch und riegelt dann bei Vollgas ab. Fühlt sich an, als würde ein Gang fehlen und ich bei Vollgas im vorletzten Gang fahre. Da die Kiste ja eine Variomatik hat, habe ich den Deckel mal aufgemacht und nachgeschaut, ob der Riemen bis zum Anschlag nach oben läuft.... das macht er (also zumindestens im Leerlauf).
Kann mir jemand helfen bzw hat jemand ne Idee, wo das Problem liegt?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.06.2018, 17:06 
Offline
Hoffnungsträger

Registriert: 29.06.2018, 16:49
Beiträge: 3
Land/Staat: Deutschland
Bundesland: Hessen
Hier ein Video der Leerlauf-Fahrt
https://youtu.be/XZin-a547tQ


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.06.2018, 19:06 
Offline
Topranger
Benutzeravatar

Registriert: 02.01.2015, 11:23
Beiträge: 104
Wohnort: Braunschweig
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Can Am Renegade 850 Xxc
Wenn der Riemen auf der Vario hoch läuft ( macht er ) muss er auf der

anderen Seite runter laufen , parallel ( macht er nicht ) .

Das wird der Fehler sein .

_________________
Schönen Gruß von Opa Thomas :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.06.2018, 19:12 
Offline
Hoffnungsträger

Registriert: 29.06.2018, 16:49
Beiträge: 3
Land/Staat: Deutschland
Bundesland: Hessen
Kann es daran liegen, dass ich das Video im Leerlauf gedreht habe???


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.06.2018, 22:42 
Offline
Forumskönig
Benutzeravatar

Registriert: 07.11.2016, 12:09
Beiträge: 293
Wohnort: bei Radevormwald im Outback
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo Carsten.

Nein kann es nicht, mein Video wurde auch im Leerlauf gedreht

und man kann deutlich sehen, das der hintere Riemen nach

unten wandert.

https://www.youtube.com/watch?v=rFjRNl01p6o

Gruß vom Farmer (Klaus) :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 01.07.2018, 20:51 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 07:44
Beiträge: 7943
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Hallo Carsten.
Wie ich dir schon geschrieben habe,
Der Riemen wandert nicht weit genug nach oben.
Entweder stimmt etwas mit der Fliehkraft nicht, Rollen Slider,Hülse,Primär.
Oder die Sekundärvideo steckt.
Die kannst einfach einmal auseinanderdrücken,mit den Schrauben. Dann siehst du ob die flutscht.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF850Orange, CFJetmax, Yamaha TDM 900 ,CF X8,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 11.07.2018, 18:08 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 11:09
Beiträge: 4295
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Bin fast der Meinung, dass die Hülse an der Sekundärvario durchgeschliffen ist und die Zapfen sich in der Feder verkantet haben.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Cforce 800 ONE -neu- oder Cforce 800 DLX Bj. 2015
Forum: Kaufberatung / Suchen / Kaufen / Verkaufen / Verschenken / Tauschen
Autor: Robby1958
Antworten: 7
unterschied Cforce one und Cforce DLX
Forum: CF-MOTO X8
Autor: Jockel
Antworten: 27
CForce 820 oder Cforce 820LE
Forum: CFORCE 800/820
Autor: Xdreamcar
Antworten: 14

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz