Aktuelle Zeit: 18.08.2019, 09:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 21:24 
Offline
Hoffnungsträger

Registriert: 02.11.2018, 21:12
Beiträge: 4
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 550
Hallo Jungs,
Ich bin neu hier, aber ich hoffe ihr könnt mir vielleicht helfen. Mein Quad springt nicht mehr an. Sobald ich starte, flackert der Magnetschalter, genauso wie die EFI Lampe dann auch flattert. Die Batteriespannung ist o. k. wenn ich den Magnetschalter kurz schließe, dann springt er sofort an. Auch wenn ich das Starterrelais kurzschließe springt er an. Magnetschalter habe ich schon getauscht gehabt. Die EFI Lampe gibt mir auch kein Code raus


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 21:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Klappt deine Batteriespannung beim Startvorgang zusammen?

Die Leerlaufspannung ohne Verbraucher kann durchaus im grünen Bereich liegen.

Kommt ein Verbraucher (Anlasser) dazu bricht die Batteriespannung zusammen.

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 21:57 
Offline
Hoffnungsträger

Registriert: 02.11.2018, 21:12
Beiträge: 4
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 550
Die Batteriespannung bleibt weit über 12Volt beim Starten


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 22:21 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Dann weis Hermann sicher woran es liegt ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 22:35 
Offline
Hoffnungsträger

Registriert: 02.11.2018, 21:12
Beiträge: 4
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 550
Wer ist Hermann


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 22:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5305
Land/Staat: Deutschland
Bundesland: nrw
Der hier:
memberlist.php?nxu=87732792nx45698&mode=viewprofile&u=4

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Cforce 550 springt nicht an
BeitragVerfasst: 02.11.2018, 22:52 
Offline
Hoffnungsträger

Registriert: 02.11.2018, 21:12
Beiträge: 4
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 550
Ok


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Meine AC springt nicht mehr an
Forum: Arctic Cat
Autor: woendy
Antworten: 21
Linhai 260 springt nach kurzem Stop nicht wieder an
Forum: Linhai Ranger
Autor: Homer
Antworten: 20
springt schlecht läuft nur mit choke
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 4
Linhai 260 springt nicht an nach Vergaserreinigung
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Lin springt nach Steuerkettenwechsel nicht an
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 13

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz