Aktuelle Zeit: 18.04.2021, 14:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Grumbler startet nicht mehr
BeitragVerfasst: 07.08.2017, 18:52 
Offline
Ranger

Registriert: 13.05.2014, 19:10
Beiträge: 16
Wohnort: Lamstedt
Land/Staat: Germany
Bundesland: Niedersachsen
Hallo Leute :)
wollte heute meinen Grumbler mal wieder benutzen nur leider springt er nicht an :(
Wer weiss wodran es liegen kann?Brauche Hilfe :shock:
Wenn ich den Zündschlüssel umdrehe dreht der Anlasser kurz und dann kommt so ein klackerndes Geräusch und die Kontrolleuchten flackern.
Was kann das sein???
Gruss
Barni


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Grumbler startet nicht mehr
BeitragVerfasst: 07.08.2017, 18:59 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Hast du schon ausgeschlossen, dass die Batterie Genügend Strom liefert :?:
D.h. hast du's mit Überbrücken probiert :?:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Grumbler startet nicht mehr
BeitragVerfasst: 08.08.2017, 00:54 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
"Zündschlüssel umdrehe dreht der Anlasser kurz und dann kommt so ein klackerndes Geräusch " - Hört sich sehr nach schwacher Batterie an. Häng mal ein Ladegerät an die Batterie dann sollte es wieder Funktionieren.
Wie lange Stand die Maschine den?
Hast vielleicht auch ein Heimlichen Verbraucher der dir die Batterie leer zieht.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Grumbler startet nicht mehr
BeitragVerfasst: 08.08.2017, 08:53 
Offline
Co-Administrator
Benutzeravatar

Registriert: 27.01.2016, 23:04
Beiträge: 2399
Wohnort: Bestwig
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cf Moto 500 Rancher LOF vom 27.06.2015 bis 04.02.2018
Goes 520 LOF von 23.02.2018 bis heute
Kann nur die Batterie sein nach dem was du schreibst! Wenn du deinen Grumbler länger nicht benutzt, sollste du immer die Batterie abklemmen. Schau dir die Batterie auch genau an, oft hilft nur einen neue Batterie.

_________________
:atti :atti Passt, sitzt, wackelt und hat Luft. :atti :atti


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Grumbler startet nicht mehr
BeitragVerfasst: 08.08.2017, 12:32 
Offline
Ranger

Registriert: 13.05.2014, 19:10
Beiträge: 16
Wohnort: Lamstedt
Land/Staat: Germany
Bundesland: Niedersachsen
Hallo Leute,
erstmal Danke für die schnelle Antwort:-) Werd mir mal die Batterie vornehmen, das könnte es sein;-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

ATv springt nicht mehr an, zuvor Probleme bei Winterfahrt
Forum: Linhai 400, Dragon Fly
Autor: Anonymous
Antworten: 3
Lin will nicht mehr anspringen
Forum: Linhai Goon 2x4 / 4x4
Autor: Anonymous
Antworten: 7
Linhai 420 4x4 startet bei kälteren Wetter schlecht
Forum: Linhai 400, Dragon Fly
Autor: vitamini
Antworten: 8
Linhai 300 4x4 Startet nicht
Forum: Linhai Ranger
Autor: Eschi66
Antworten: 15
X8 springt nicht mehr an
Forum: X8 Technik
Autor: Anonymous
Antworten: 39

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz